<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Diegem Sport huldigt clubicoon Pieter Jacobs | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="31 maart 1996. De dan 18-jarige Pieter Jacobs, zoon van de trainer Ariël, debuteert in het eerste elftal van Diegem Sport. “Ik weet dat we toen tegen Rochefort speelden en dat ik bij een 3-0 stand een 7 à 8 minuutjes voor het einde mocht invallen en dat we nog een goal gemaakt hebben en dat we uiteindelijk 4-0 gewonnen hebben”, zegt Pieter Jacobs, die op zijn zevende begon te voetballen bij – hoe kan het ook anders – Diegem Sport.Heel zijn voetbalcarrière blijft Jacobs groen-wit trouw. “Een hoger niveau was niet voor mij weggelegd, dus waarom dan weggaan? Bij Diegem Sport kon op een goed niveau voetballen, kort bij de deur en in een familiale sfeer met een toffe ploeg. Als ik mijn carrière opnieuw zou mogen doen, zou ik net hetzelfde doen. Mijn mooiste momenten? De promoties die ik met Diegem mocht vieren”, aldus Jacobs.Vorig seizoen besliste Jacobs dat hij een punt zou zetten achter zijn voetballoopbaan. Door het coronavirus kwam dat einde wat vroeger geweest van verwacht. “Als je 24 seizoenen onafgebroken in de eerste ploeg speelt en hier ook hoofd van de jeugdopleiding bent, kan je zeggen dat Pieter Jacobs voor de club toch heel wat betekend heeft”, zegt voorzitter Guy Van Weyenberge.Jan De Bouw, speler van Diegem Sport, sluit zich aan bij de woorden van zijn voorzitter. “680 wedstrijden en 134 doelpunten, superlatieven komen te kort voor Pieter”, aldus De Bouw. “Een aantal zaken komen steeds terug als de mensen over hem praten: op en top professional, een voorbeeld voor ieder van ons, een absolute topkerel, een voorvechter van de clubvisie en het geloof in de jeugd.”Een visie die hij zal blijven verdedigen, want Jacobs blijf actief binnen de club. Hij was eerder al hoofd van de jeugdopleiding van Diegem en wordt nu ook sportief verantwoordelijke van de senior afdeling." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/sport/diegem-sport-huldigt-clubicoon-pieter-jacobs" />
<link rel="shortlink" href="https://www.ringtv.be/node/59503" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/sport/diegem-sport-huldigt-clubicoon-pieter-jacobs" />
<meta property="og:title" content="Diegem Sport huldigt clubicoon Pieter Jacobs" />
<meta property="og:description" content="Diegem Sport heeft dit weekend zijn eerste thuiswedstrijd van het seizoen gespeeld. Het speelde 1-1 gelijk tegen Houtvenne. De tweedenationaler vond het ook het moment om clubicoon Pieter Jacobs uitgebreid te huldigen. Na 24 jaar bij de eerste ploeg van Diegem hing de 42-jarige verdediger eind februari zijn voetbalschoenen aan de haak. Toch is het geen definitief afscheid.  " />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/pieterjacobs.jpg" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?qgsyh8");
@import url("https://www.ringtv.be/modules/system/system.menus.css?qgsyh8");
@import url("https://www.ringtv.be/modules/system/system.messages.css?qgsyh8");
@import url("https://www.ringtv.be/modules/system/system.theme.css?qgsyh8");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?qgsyh8");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?qgsyh8");
@import url("https://www.ringtv.be/modules/field/theme/field.css?qgsyh8");
@import url("https://www.ringtv.be/modules/node/node.css?qgsyh8");
@import url("https://www.ringtv.be/modules/user/user.css?qgsyh8");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?qgsyh8");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?qgsyh8");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?qgsyh8");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?qgsyh8");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?qgsyh8");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?qgsyh8");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
          window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function () {
            var mapping_BANNER_ABOVE = googletag.sizeMapping().addSize([320,0], [[300,75]]).addSize([980,0], [[980,150],
              [960,150],[970,250],[840,150],[840,250],[728,90]]).build();

            googletag.defineSlot('/21768925892/8017_I000/8017_I019', [], 'gpt-ad-BANNER_ABOVE')
              .defineSizeMapping(mapping_BANNER_ABOVE)
              .addService(googletag.pubads())
              .setTargeting('AdType', ['BANNER_ABOVE']);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
        </script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-59503 node-type-article section-sport"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/machels-gekruid">Machels Gekruid</a><a href="/achter-de-schermen">Achter de schermen</a><a href="/vlaanderen-regionaal">Vlaanderen Regionaal</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded"><a href="/themas" id="theme-menu-link">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="expanded active-trail"><a href="/sport" title="Sport" class="active-trail active-trail">Sport</a><ul class="menu"><li class="first active-trail"><a href="/voetbal" title="Voetbal" class="active-trail">Voetbal</a></li>
<li><a href="/volleybal" title="Volleybal">Volleybal</a></li>
<li><a href="/basketbal" title="Basketbal">Basketbal</a></li>
<li><a href="/wielrennen" title="Wielrennen">Wielrennen</a></li>
<li class="last"><a href="/andere-sporten" title="Andere sporten">Andere sporten</a></li>
</ul></li>
<li><a href="/machels-gekruid" title="Machels Gekruid">Machels Gekruid</a></li>
<li><a href="/kort-goed" title="Kort &amp; Goed">Kort &amp; Goed</a></li>
<li><a href="/het-taaljournaal" title="het Taaljournaal">het Taaljournaal</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li class="last"><a href="/parken-en-kastelen" title="Parken en Kastelen">Parken en Kastelen</a></li>
</ul></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                <div id="gpt-ad-BANNER_ABOVE">
                  <script>
                    googletag.cmd.push(function () {
                      googletag.display('gpt-ad-BANNER_ABOVE');
                    });
                  </script>
                </div>

                                                  <h1 class="page-title">Diegem Sport huldigt clubicoon Pieter Jacobs</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Diegem Sport huldigt clubicoon Pieter Jacobs</h1></div><div class="article-description"><p>Diegem Sport heeft dit weekend zijn eerste thuiswedstrijd van het seizoen gespeeld. Het speelde 1-1 gelijk tegen Houtvenne. De tweedenationaler vond het ook het moment om clubicoon Pieter Jacobs uitgebreid te huldigen. Na 24 jaar bij de eerste ploeg van Diegem hing de 42-jarige verdediger eind februari zijn voetbalschoenen aan de haak. Toch is het geen definitief afscheid.</p>
<div> </div>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/pieterjacobs.jpg?itok=TKxOUYQW" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/sport">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>31 maart 1996. De dan 18-jarige Pieter Jacobs, zoon van de trainer Ariël, debuteert in het eerste elftal van Diegem Sport. “Ik weet dat we toen tegen Rochefort speelden en dat ik bij een 3-0 stand een 7 à 8 minuutjes voor het einde mocht invallen en dat we nog een goal gemaakt hebben en dat we uiteindelijk 4-0 gewonnen hebben”, zegt Pieter Jacobs, die op zijn zevende begon te voetballen bij – hoe kan het ook anders – Diegem Sport.</p>
<p>Heel zijn voetbalcarrière blijft Jacobs groen-wit trouw. “Een hoger niveau was niet voor mij weggelegd, dus waarom dan weggaan? Bij Diegem Sport kon op een goed niveau voetballen, kort bij de deur en in een familiale sfeer met een toffe ploeg. Als ik mijn carrière opnieuw zou mogen doen, zou ik net hetzelfde doen. Mijn mooiste momenten? De promoties die ik met Diegem mocht vieren”, aldus Jacobs.</p>
<p>Vorig seizoen besliste Jacobs dat hij een punt zou zetten achter zijn voetballoopbaan. Door het coronavirus kwam dat einde wat vroeger geweest van verwacht. “Als je 24 seizoenen onafgebroken in de eerste ploeg speelt en hier ook hoofd van de jeugdopleiding bent, kan je zeggen dat Pieter Jacobs voor de club toch heel wat betekend heeft”, zegt voorzitter Guy Van Weyenberge.</p>
<p>Jan De Bouw, speler van Diegem Sport, sluit zich aan bij de woorden van zijn voorzitter. “680 wedstrijden en 134 doelpunten, superlatieven komen te kort voor Pieter”, aldus De Bouw. “Een aantal zaken komen steeds terug als de mensen over hem praten: op en top professional, een voorbeeld voor ieder van ons, een absolute topkerel, een voorvechter van de clubvisie en het geloof in de jeugd.”</p>
<p>Een visie die hij zal blijven verdedigen, want Jacobs blijf actief binnen de club. Hij was eerder al hoofd van de jeugdopleiding van Diegem en wordt nu ook sportief verantwoordelijke van de senior afdeling.<br /> </p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">28/09/2020</div><div class="article-author">Jens De Smet</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/machelen">Machelen</a></div><div class="article-tags"><a href="/voetbal">Voetbal</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/sport/diegem-sport-huldigt-clubicoon-pieter-jacobs">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-8baaf5a4e0441ae45415819c1660451a">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/wijnkastelen_belgie_1400.jpg?itok=FLlFLMVh);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Ga op dagtrip langs de Belgische wijnkastelen</div><div class="button-wrapper"><a href="https://www.ringtv.be/dagtrip-belgische-wijnkastelen">Klik hier als je met RINGtv wil wijnen!</a></div></div><div class="cta-banner"><span>donderdag</span><span>1 oktober</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/viva_machels_gekruid_1400.jpg?itok=BifCtguE);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">VIVA! Machels gekruid</div><div class="button-wrapper"><a href="https://www.ringtv.be/machels-gekruid">elke weekend op RINGtv</a></div></div><div class="cta-banner"><span>Ontdek alle</span><span>recepten</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/ringtv_banner_1400x440_specta-tochten-ktb-ringtv2020.jpg?itok=P1tTYU3z);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Genieten op het water!</div><div class="button-wrapper"><a href="https://www.kanaaltochtenbrabant.be/">Ontdek het Hellend Vlak van Ronquières</a></div></div>  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20200711_kasteel_1400_2.jpg?itok=Rib1f-Rf);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">VIVA! Kastelen &amp; Parken</div><div class="button-wrapper"><a href="https://www.ringtv.be/parken-en-kastelen">Bekijk alle afleveringen!</a></div></div><div class="cta-banner"><span>De geheimen</span><span>van de Rand</span></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-e286fcf11d6dbefa5057e7fe19a01f48">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/handelaars-schieten-nieuw-circulatieplan-meise-af"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/handelaars_meise.jpg?itok=9A_Cfrnp" width="282" height="157" /></a><h2><a href="/nieuws/handelaars-schieten-nieuw-circulatieplan-meise-af">Handelaars schieten nieuw circulatieplan Meise af</a></h2>
<div class="article-body"><p>In minstens tien Meisese handelszaken ligt een petitie tegen het nieuwe circulatieplan dat de gemeente wil invoeren. Die petitie telt al meer dan 500 handtekeningen. “Elke verandering is moeilijk, wij willen net een leefbaarder dorp met aangenaam plein”, reageert schepen van Mobiliteit...</p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/twee-vrienden-overlijden-bij-botsing-met-crossmotoren"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/harley-davidson-qbpm-clcrtg-unsplash.jpg?itok=ErFdsD1F" width="282" height="157" /></a><h2><a href="/nieuws/twee-vrienden-overlijden-bij-botsing-met-crossmotoren">Twee vrienden overlijden bij botsing met crossmotoren</a></h2>
<div class="article-body"><p>Een man uit Wemmel en een man uit Grimbergen zijn vorige week donderdag om het leven gekomen bij een verkeersongeval. Ze botsten met hun crossmotor op elkaar in het Laarbeekbos in Jette. Het nieuws raakte nu pas bekend in <em>het Nieuwsblad</em>.</p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/scoutsleiders-uit-quarantaine-na-tweede-negatieve-test"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/scoutsquarantaine.png?itok=wAoiy-I5" width="282" height="157" /></a><h2><a href="/nieuws/scoutsleiders-uit-quarantaine-na-tweede-negatieve-test">Scoutsleiders uit quarantaine na tweede negatieve test</a></h2>
<div class="article-body"><p>In Nederokkerzeel bij Kampenhout mochten de vijftien scoutsleiders gisteren de parochiezaal verlaten. Na meer dan een week quarantaine legden ze een tweede negatieve coronatest af. Eén van hen kwam in nauwe aanraking met een coronapatiënt, waarop de leiders besloten om zich samen af te zonderen.</p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/rinkelende-fietsbellen-zemst-voor-meer-verkeersveiligheid"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/wittefiets.jpg?itok=hYMGrwOr" width="282" height="157" /></a><h2><a href="/nieuws/rinkelende-fietsbellen-zemst-voor-meer-verkeersveiligheid">Rinkelende fietsbellen in Zemst voor meer verkeersveiligheid</a></h2>
<div class="article-body"><p>In Zemst voert de Fietsersbond straks actie om aandacht te vragen voor de zwakke weggebruikers. Om 11u laten sympathisanten hun fietsbel klinken aan het kruispunt van de Brusselsesteenweg en Damstraat. Op die plek kwamen twee Zemstse kinderen om het leven toen ze op weg waren naar school. Even...</p></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/duizenden-vlaamse-vlaggen-vanop-ring-naar-heizel"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/persfoto_3.jpg?itok=Ie17_NIH" width="282" height="157" /></a><h2><a href="/nieuws/duizenden-vlaamse-vlaggen-vanop-ring-naar-heizel">Duizenden Vlaamse vlaggen vanop Ring naar Heizel</a></h2>
<div class="article-body"><p>Aan de Heizel in Brussel organiseert Vlaams Belang een protestactie tegen de nieuwe federale regering die in de maak is. Onder de noemer ‘niet mijn regering’ komen autokaravanen van over het hele land naar parking C op de Heizel. Volgens Vlaams Belang-voorzitter Tom Van Grieken gaat het om...</p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/werken-nieuwbouw-dorpsschool-kester-gestart"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/nieuwbouw_school_kester_1.jpg?itok=FvuxyuuG" width="282" height="157" /></a><h2><a href="/nieuws/werken-nieuwbouw-dorpsschool-kester-gestart">Werken nieuwbouw Dorpsschool Kester gestart</a></h2>
<div class="article-body"><p>In Kester, bij Gooik, is de eerste fase van de werkzaamheden aan de Dorpsschool gestart. Volgend jaar moet de nieuwbouw met vier klassen en een multifunctionele zaal klaar zijn. De renovatie van het bestaande gebouw volgt later.</p></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/colruyt-koopt-landbouwgronden-rond-halle-voor-eigen-kweek"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/landbouw_grond.jpg?itok=rVu-Jn4q" width="282" height="157" /></a><h2><a href="/nieuws/colruyt-koopt-landbouwgronden-rond-halle-voor-eigen-kweek">Colruyt koopt landbouwgronden rond Halle voor eigen kweek</a></h2>
<div class="article-body"><p>Supermarktketen Colruyt wil de komende jaren landbouwgronden opkopen rond het productiecentrum in Halle. Dat weet <em>Radio 2</em>. Colruyt wil de gewassen samen met de lokale landbouwers telen en vervolgens verkopen in de winkelvestigingen.</p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/welke-burgemeester-ruilt-tricolore-sjerp-voor-vlaams-exemplaar"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/gemeentehuizen.jpg?itok=ygw0G3Xq" width="282" height="157" /></a><h2><a href="/nieuws/welke-burgemeester-ruilt-tricolore-sjerp-voor-vlaams-exemplaar">Welke burgemeester ruilt tricolore sjerp in voor Vlaams exemplaar?</a></h2>
<div class="article-body"><p>Vanaf oktober krijgen Vlaamse burgemeesters de keuze om hun tricolore sjerp te behouden of in te ruilen voor een Vlaams exemplaar. <em>Het Nieuwsblad</em> weet dat de Vlaamse regering daar gisteren een ontwerpbesluit over goedkeurde.</p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/grimbergse-begraafplaatsen-krijgen-ecologische-paden"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/begraafplaats_humbeek.jpg?itok=8AROAION" width="282" height="157" /></a><h2><a href="/nieuws/grimbergse-begraafplaatsen-krijgen-ecologische-paden">Grimbergse begraafplaatsen krijgen ecologische paden</a></h2>
<div class="article-body"><p>In Grimbergen krijgen alle begraafplaatsen ecologische paden. Dat besliste het gemeentebestuur na een proefproject in Humbeek. Daar is het nieuwe gedeelte van de begraafplaats al voorzien van paden met natuursteen-granulaten en een natuurlijk bindmiddel.</p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded"><a href="/themas" id="theme-menu-link">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="expanded active-trail"><a href="/sport" title="Sport" class="active-trail">Sport</a><ul class="menu"><li class="first active-trail"><a href="/voetbal" title="Voetbal" class="active-trail">Voetbal</a></li>
<li><a href="/volleybal" title="Volleybal">Volleybal</a></li>
<li><a href="/basketbal" title="Basketbal">Basketbal</a></li>
<li><a href="/wielrennen" title="Wielrennen">Wielrennen</a></li>
<li class="last"><a href="/andere-sporten" title="Andere sporten">Andere sporten</a></li>
</ul></li>
<li><a href="/machels-gekruid" title="Machels Gekruid">Machels Gekruid</a></li>
<li><a href="/kort-goed" title="Kort &amp; Goed">Kort &amp; Goed</a></li>
<li><a href="/het-taaljournaal" title="het Taaljournaal">het Taaljournaal</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li class="last"><a href="/parken-en-kastelen" title="Parken en Kastelen">Parken en Kastelen</a></li>
</ul></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?qgsyh8"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?qgsyh8"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?qgsyh8"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?qgsyh8"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?qgsyh8"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?qgsyh8"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?qgsyh8"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?qgsyh8"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?qgsyh8"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?qgsyh8"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?qgsyh8"></script>
    </body>
</html>

