<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Beke en Mahdi bedanken vrijwilligers vaccinatiecentrum Vilvoorde | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="De gemeenten en eerstelijnszones in de rand rond Brussel hebben heel wat moeite gehad tijdens de eerste campagne om hun inwoners te overtuigen van het belang van vaccinatie. In Vilvoorde was dat niet anders. Daarom prikte het centrum ook onder meer in scholen en andere locaties. “Vilvoorde heeft met verschillende campagnes onze inwoners gestimuleerd om zich te laten vaccineren. Ik ben heel trots dat al deze mensen in het vaccinatiecentrum zich blijven inzetten voor onze inwoners”, zegt staatssecretaris Sammy Mahdi.Die inzet is niet zonder resultaat, want intussen heeft Vilvoorde een vaccinatiegraad van 82% bij de volwassen bevolking. Tegen het einde van het jaar willen ze er ook rond de 35% vaccinatiegraad zitten voor wat betreft de boosterprikken. “Iedereen zet opnieuw alles op alles om mensen zo snel mogelijk een vaccin toe te dienen. Dankzij inzet van medewerkers vrijwilligers zal Vlaanderen opnieuw heel wat prikken kunnen zetten. Ook in Vilvoorde zien we een belangrijk engagement”, zegt Vlaams minister van Welzijn Wouter Beke." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/beke-en-mahdi-bedanken-vrijwilligers-vaccinatiecentrum-vilvoorde" />
<link rel="shortlink" href="https://www.ringtv.be/node/66027" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/beke-en-mahdi-bedanken-vrijwilligers-vaccinatiecentrum-vilvoorde" />
<meta property="og:title" content="Beke en Mahdi bedanken vrijwilligers vaccinatiecentrum Vilvoorde" />
<meta property="og:description" content="Vlaams minister van Welzijn Wouter Beke en staatssecretaris Sammy Mahdi brengen vandaag een bezoek aan het vaccinatiecentrum in Vilvoorde. Ze danken er de vrijwilligers en medewerkers die alles uit de kast moesten halen om inwoners te overtuigen om zich te laten vaccineren." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/vaccinatie_1.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?r3wnmk");
@import url("https://www.ringtv.be/modules/system/system.menus.css?r3wnmk");
@import url("https://www.ringtv.be/modules/system/system.messages.css?r3wnmk");
@import url("https://www.ringtv.be/modules/system/system.theme.css?r3wnmk");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?r3wnmk");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?r3wnmk");
@import url("https://www.ringtv.be/modules/field/theme/field.css?r3wnmk");
@import url("https://www.ringtv.be/modules/node/node.css?r3wnmk");
@import url("https://www.ringtv.be/modules/user/user.css?r3wnmk");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?r3wnmk");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?r3wnmk");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?r3wnmk");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?r3wnmk");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?r3wnmk");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?r3wnmk");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
          window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function () {
            var mapping_BANNER_ABOVE = googletag.sizeMapping().addSize([320,0], [[300,75]]).addSize([980,0], [[980,150],
              [960,150],[970,250],[840,150],[840,250],[728,90]]).build();

            googletag.defineSlot('/21768925892/8017_I000/8017_I019', [], 'gpt-ad-BANNER_ABOVE')
              .defineSizeMapping(mapping_BANNER_ABOVE)
              .addService(googletag.pubads())
              .setTargeting('AdType', ['BANNER_ABOVE']);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
        </script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-66027 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/viva-wijnen">VIVA! Wijnen</a><a href="/viva-feest">VIVA! Feest</a><a href="/viva-auto">VIVA! Auto</a><a href="/vlaanderen-regionaal">Vlaanderen Regionaal</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-feest" title="VIVA! Feest">VIVA! Feest</a></li>
<li><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
<li class="last"><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
</ul></li>
<li class="expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li class="active-trail"><a href="/welzijn" title="Welzijn" class="active-trail">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last"><a href="/weerfoto">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                <div id="gpt-ad-BANNER_ABOVE">
                  <script>
                    googletag.cmd.push(function () {
                      googletag.display('gpt-ad-BANNER_ABOVE');
                    });
                  </script>
                </div>

                                                  <div class="page-title__wrapper">
                    <h1 class="page-title">Beke en Mahdi bedanken vrijwilligers vaccinatiecentrum Vilvoorde</h1>
                  </div>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Beke en Mahdi bedanken vrijwilligers vaccinatiecentrum Vilvoorde</h1></div><div class="article-description"><p>Vlaams minister van Welzijn Wouter Beke en staatssecretaris Sammy Mahdi brengen vandaag een bezoek aan het vaccinatiecentrum in Vilvoorde. Ze danken er de vrijwilligers en medewerkers die alles uit de kast moesten halen om inwoners te overtuigen om zich te laten vaccineren.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/vaccinatie_1.png?itok=ZUTnfeii" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>De gemeenten en eerstelijnszones in de rand rond Brussel hebben heel wat moeite gehad tijdens de eerste campagne om hun inwoners te overtuigen van het belang van vaccinatie. In Vilvoorde was dat niet anders. Daarom prikte het centrum ook onder meer in scholen en andere locaties. “Vilvoorde heeft met verschillende campagnes onze inwoners gestimuleerd om zich te laten vaccineren. Ik ben heel trots dat al deze mensen in het vaccinatiecentrum zich blijven inzetten voor onze inwoners”, zegt staatssecretaris Sammy Mahdi.</p>
<p>Die inzet is niet zonder resultaat, want intussen heeft Vilvoorde een vaccinatiegraad van 82% bij de volwassen bevolking.  Tegen het einde van het jaar willen ze er ook rond de 35% vaccinatiegraad zitten voor wat betreft de boosterprikken.  “Iedereen zet opnieuw alles op alles om mensen zo snel mogelijk een vaccin toe te dienen. Dankzij inzet van medewerkers vrijwilligers zal Vlaanderen opnieuw heel wat prikken kunnen zetten. Ook in Vilvoorde zien we een belangrijk engagement”, zegt Vlaams minister van Welzijn Wouter Beke.</p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">13/12/2021</div><div class="article-author">Jens De Smet</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/machelen">Machelen</a><a href="/vilvoorde-0">Vilvoorde</a></div><div class="article-tags"><a href="/welzijn">Welzijn</a><a href="/rand">Rand</a><a href="/samenleving">Samenleving</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/beke-en-mahdi-bedanken-vrijwilligers-vaccinatiecentrum-vilvoorde">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-e1798288f74dfbdd7a72ecf2959796c8">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/pairi_daiza_winter_1440_2.png?itok=YxOX_qnP);">  <div  class="ds-1col node node-cta node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">Breng een winterbezoek aan Pairi Daiza</div><div class="button-wrapper"><a href="http://www.ringtv.be/pairi-daiza">Win 4 tickets voor het ganse gezin!</a></div></div><div class="cta-banner"><span>Waag je kans!</span><span>tot 19/12</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/brei-_en_naaiwedstrijd_2021.png?itok=XoV8zyKx);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">De brei- en naaiwedstrijd 2021</div><div class="button-wrapper"><a href="https://www.ringtv.be/de-brei-en-naaiwedstrijd">DINSDAG: Erna Lukas &amp; Inge Vanbeneden</a></div></div><div class="cta-banner"><span>Elke di &amp; vr</span><span>op RINGtv</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/sport_2021_1440.png?itok=PpfwgGzR);">  <div  class="ds-1col node node-cta node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">RINGtv-Sport knalt weer</div><div class="button-wrapper"><a href="http://www.ringtv.be/taxonomy/term/9">Elke maandagavond op RINGtv</a></div></div><div class="cta-banner"><span>Na het nieuws</span><span>op maandag</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/kerstraat_1440.png?itok=Ccx0BGQf);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">Woon jij in de mooiste kerststraat?</div><div class="button-wrapper"><a href="http://www.ringtv.be/kerststraat">Schrijf je nu in!</a></div></div><div class="cta-banner"><span>Stemmen kan</span><span>vanaf 20/12</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/mooiste_goal_1400.jpg?itok=Ieg1T08c);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">Wie maakte het mooiste doelpunt in 2021?</div><div class="button-wrapper"><a href="http://www.ringtv.be/doelpunt">Klik en maak jouw keuze bekend!</a></div></div><div class="cta-banner"><span>RINGtv Sport</span><span>elke zondag</span></div>  </div>
  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-2255898851b20a92292318e599be4fbc">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/damiaanpark-krijgt-vorm"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/damiaanpark.png?itok=yzwTEX7l" width="282" height="157" /></a><h2><a href="/nieuws/damiaanpark-krijgt-vorm">Damiaanpark krijgt vorm</a></h2>
<div class="article-body"><p>Afgelopen weekend werden in Zuun bomen en struiken geplant vlakbij het Wildersportcomplex. Het gebied, omgedoopt tot Damiaanpark, moet een nieuw groen stukje worden in de gemeente Sint-Pieters-Leeuw.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/wijkschool-terlanen-sluit-volgende-zomer-de-deuren"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/wijkschool_terlanen.png?itok=cnVACztu" width="282" height="157" /></a><h2><a href="/nieuws/wijkschool-terlanen-sluit-volgende-zomer-de-deuren">Wijkschool Terlanen sluit volgende zomer de deuren</a></h2>
<div class="article-body"><p>De wijkschool in Terlanen sluit eind dit schooljaar definitief de deuren. Daarmee gaat één van de kleinste scholen in Vlaanderen dicht. Het schooltje telde welgeteld één leerkracht en een handvol leerlingen.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/kebabzaak-opwijk-tijdelijk-gesloten-eigenaar-werkte-door-nadat-hij-besmet-raakte"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/kebab_opwijk.png?itok=EW8tZt37" width="282" height="157" /></a><h2><a href="/nieuws/kebabzaak-opwijk-tijdelijk-gesloten-eigenaar-werkte-door-nadat-hij-besmet-raakte">Kebabzaak in Opwijk tijdelijk gesloten: eigenaar werkte door nadat hij besmet raakte</a></h2>
<div class="article-body"><p>De gemeente Opwijk en de politie hebben een kebabzaak met onmiddellijke ingang laten sluiten. De eigenaar werkte door ondanks dat hij besmet was met het coronavirus.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/politie-zoekt-dader-gewapende-overval-albert-heijn-zaventem"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/overval_zaventem.png?itok=37RQ4vQf" width="282" height="157" /></a><h2><a href="/nieuws/politie-zoekt-dader-gewapende-overval-albert-heijn-zaventem">Politie zoekt dader gewapende overval Albert Heijn Zaventem</a></h2>
<div class="article-body"><p>De politie is op zoek naar de man die begin september een gewapende overval heeft gepleegd op de Albert Heijn in Zaventem. Op camerabeelden is te zien hoe hij in een drukke supermarkt met een wapen in het rond zwaaide. De man maakte 600 euro buit.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/al-enkele-dagen-waterproblemen-herne-en-bever"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/water_kraan_5.jpg?itok=lfdCGiQ3" width="282" height="157" /></a><h2><a href="/nieuws/al-enkele-dagen-waterproblemen-herne-en-bever">Al enkele dagen waterproblemen in Herne en Bever</a></h2>
<div class="article-body"><p>Inwoners van Sint-Pieters-Kapelle, bij Herne, en Bever hebben al enkele dagen te kampen met waterproblemen. Die begonnen vrijdagnacht en raken maar moeilijk opgelost. Door de problemen hebben inwoners amper tot zelfs geen water.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/sport/kruikenburg-trekt-aan-kortste-eind-topper-tegen-vlamertinge"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/volley_2.png?itok=kUIbSUqI" width="282" height="157" /></a><h2><a href="/sport/kruikenburg-trekt-aan-kortste-eind-topper-tegen-vlamertinge">Kruikenburg trekt aan kortste eind in topper tegen Vlamertinge</a></h2>
<div class="article-body"><p>In de derde nationale A van het volleybal heeft Kruikenburg Ternat de topper verloren tegen Vlamo Vlamertinge. Ondanks de 2-3 nederlaag blijft Ternat leider, maar het ziet de West-Vlamingen naderen tot op één punt.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/sport/scaunet-pakt-brons-op-ek-veldlopen-kimeli-stelt-teleur"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/kimeli_7.png?itok=nJQhvIu5" width="282" height="157" /></a><h2><a href="/sport/scaunet-pakt-brons-op-ek-veldlopen-kimeli-stelt-teleur">Scaunet pakt brons op EK veldlopen, Kimeli stelt teleur</a></h2>
<div class="article-body"><p>Vanessa Scaunet, die in Halle woont, heeft brons gehaald in de gemengde aflossing op het EK veldlopen in Dublin. Isaac Kimeli uit Beersel stelde teleur. Hij droomde van een podiumplek, maar eindigde negende.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/engie-geeft-gascentrale-vilvoorde-niet-op"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/gascentrale_vilvoorde_0.jpg?itok=7v2Gy3yq" width="282" height="157" /></a><h2><a href="/nieuws/engie-geeft-gascentrale-vilvoorde-niet-op">Engie geeft gascentrale in Vilvoorde niet op</a></h2>
<div class="article-body"><p>Engie/Electrabel gaat een nieuwe vergunning aanvragen voor de bouw van een gascentrale in Vilvoorde. Vorige maand weigerde Vlaams minister van Omgeving Zuhal Demir nog de bouw van de gascentrale. Het dossier leidt tot politieke hoogspanning. </p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/bewoners-serviceflats-sint-genesius-rode-zitten-al-maand-vast-gebouw"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/acacia_rode.jpg?itok=_mCRYqSO" width="282" height="157" /></a><h2><a href="/nieuws/bewoners-serviceflats-sint-genesius-rode-zitten-al-maand-vast-gebouw">Bewoners serviceflats Sint-Genesius-Rode zitten al maand vast in gebouw</a></h2>
<div class="article-body"><p>Een heleboel bewoners van Serviceflats Acacia in Sint-Genesius-Rode zitten al van 3 november vast in hun gebouw. De lift is kapot, wie slecht te been is kan niet meer naar buiten. Meer dan een maand later is het einde in zicht, maar voor veel huurders is duurt het allemaal veel te lang. Ze zijn...</p></div>  </div>
  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-feest" title="VIVA! Feest">VIVA! Feest</a></li>
<li><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
<li class="last"><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
</ul></li>
<li class="expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li class="active-trail"><a href="/welzijn" title="Welzijn" class="active-trail">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last"><a href="/weerfoto">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?r3wnmk"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?r3wnmk"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?r3wnmk"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?r3wnmk"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?r3wnmk"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?r3wnmk"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?r3wnmk"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?r3wnmk"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?r3wnmk"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?r3wnmk"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?r3wnmk"></script>
    </body>
</html>

