<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Buschauffeur snoert jongen met autisme de mond met ducttape | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="Midden januari zou een jongen met een verstandelijke beperking te veel lawaai gemaakt hebben tijdens een busrit naar huis. De buschauffeur snoerde de jongen daarop letterlijk de mond door er ducttape op te plakken. “Onaanvaardbaar”, zegt directeur Damiaan Ovaere van Ter Bank in Leuven, de school voor waar de jongen les volgt in Het Laatste Nieuws. “De busbegeleider heeft dan weer niet ingegrepen, maar intussen zijn de nodige stappen gezet. Zo mag de chauffeur niet meer met leerlingen rondrijden.”Volgens vervoersmaatschappij De Lijn kwam door het kabaal de verkeersveiligheid en veiligheid van andere passagiers in het gedrang, maar benadrukt dat de reactie van de buschauffeur buiten alle proportie is. “Dit is ontoelaatbaar. Als de verkeersveiligheid niet kan worden gegarandeerd, dan dient de chauffeur het voertuig te stoppen en om assistentie te verzoeken van de school of politie”, zegt Karen Van Der Sypen in Het Laatste Nieuws.De Lijn verontschuldigt zich dan ook bij de jongen en zijn ouders. Die hebben intussen een klacht ingediend bij de poltiezone Druivenstreek.Foto: Beeld ter illustratie" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/buschauffeur-snoert-jongen-met-autisme-de-mond-met-ducttape" />
<link rel="shortlink" href="https://www.ringtv.be/node/66807" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/buschauffeur-snoert-jongen-met-autisme-de-mond-met-ducttape" />
<meta property="og:title" content="Buschauffeur snoert jongen met autisme de mond met ducttape" />
<meta property="og:description" content="Om een 16-jarige jongen uit met autisme stil te krijgen tijdens, heeft een buschauffeur van De Lijn vorige maand ducttape op de mond van de jongen geplakt. De feiten deden zich voor op een busrit tussen Leuven, waar de jongen naar school gaat, en Hoeilaart. Zijn ouders dienden intussen een klacht in bij de politiezone Druivenstreek, dat het dossier binnenkort overmaakt aan het parket." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/halteinfrastructuur14.jpg" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?r67m8q");
@import url("https://www.ringtv.be/modules/system/system.menus.css?r67m8q");
@import url("https://www.ringtv.be/modules/system/system.messages.css?r67m8q");
@import url("https://www.ringtv.be/modules/system/system.theme.css?r67m8q");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?r67m8q");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?r67m8q");
@import url("https://www.ringtv.be/modules/field/theme/field.css?r67m8q");
@import url("https://www.ringtv.be/modules/node/node.css?r67m8q");
@import url("https://www.ringtv.be/modules/user/user.css?r67m8q");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?r67m8q");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?r67m8q");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?r67m8q");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?r67m8q");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?r67m8q");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?r67m8q");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
          window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function () {
            var mapping_BANNER_ABOVE = googletag.sizeMapping().addSize([320,0], [[300,75]]).addSize([980,0], [[980,150],
              [960,150],[970,250],[840,150],[840,250],[728,90]]).build();

            googletag.defineSlot('/21768925892/8017_I000/8017_I019', [], 'gpt-ad-BANNER_ABOVE')
              .defineSizeMapping(mapping_BANNER_ABOVE)
              .addService(googletag.pubads())
              .setTargeting('AdType', ['BANNER_ABOVE']);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
        </script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-66807 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/taxonomy/term/7">Nieuws</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
<li><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
<li class="last"><a href="/viva-lokaal-verhaal" title="VIVA! Lokaal Verhaal">VIVA! Lokaal Verhaal</a></li>
</ul></li>
<li class="expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li class="active-trail"><a href="/onderwijs" title="Onderwijs" class="active-trail">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last"><a href="/weerfoto">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                <div id="gpt-ad-BANNER_ABOVE">
                  <script>
                    googletag.cmd.push(function () {
                      googletag.display('gpt-ad-BANNER_ABOVE');
                    });
                  </script>
                </div>

                                                  <div class="page-title__wrapper">
                    <h1 class="page-title">Buschauffeur snoert jongen met autisme de mond met ducttape</h1>
                  </div>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Buschauffeur snoert jongen met autisme de mond met ducttape</h1></div><div class="article-description"><p>Om een 16-jarige jongen uit met autisme stil te krijgen tijdens, heeft een buschauffeur van De Lijn vorige maand ducttape op de mond van de jongen geplakt. De feiten deden zich voor op een busrit tussen Leuven, waar de jongen naar school gaat, en Hoeilaart. Zijn ouders dienden intussen een klacht in bij de politiezone Druivenstreek, dat het dossier binnenkort overmaakt aan het parket.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/halteinfrastructuur14.jpg?itok=04L9qphb" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>Midden januari zou een jongen met een verstandelijke beperking te veel lawaai gemaakt hebben tijdens een busrit naar huis. De buschauffeur snoerde de jongen daarop letterlijk de mond door er ducttape op te plakken. “Onaanvaardbaar”, zegt directeur Damiaan Ovaere van Ter Bank in Leuven, de school voor waar de jongen les volgt in <em>Het Laatste Nieuws</em>. “De busbegeleider heeft dan weer niet ingegrepen, maar intussen zijn de nodige stappen gezet. Zo mag de chauffeur niet meer met leerlingen rondrijden.”</p>
<p>Volgens vervoersmaatschappij De Lijn kwam door het kabaal de verkeersveiligheid en veiligheid van andere passagiers in het gedrang, maar benadrukt dat de reactie van de buschauffeur buiten alle proportie is. “Dit is ontoelaatbaar. Als de verkeersveiligheid niet kan worden gegarandeerd, dan dient de chauffeur het voertuig te stoppen en om assistentie te verzoeken van de school of politie”, zegt Karen Van Der Sypen in <em>Het Laatste Nieuws</em>.</p>
<p>De Lijn verontschuldigt zich dan ook bij de jongen en zijn ouders. Die hebben intussen een klacht ingediend bij de poltiezone Druivenstreek.</p>
<p><em>Foto: Beeld ter illustratie</em><br /> </p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">09/02/2022</div><div class="article-author">Jens De Smet</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/hoeilaart">Hoeilaart</a></div><div class="article-tags"><a href="/onderwijs">Onderwijs</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/buschauffeur-snoert-jongen-met-autisme-de-mond-met-ducttape">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-67c8b579aa90989ef0e602c5c59b0f08">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/valentijn_2022.png?itok=5bf5_zga);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">Verras jouw Valentijn met een hip fotocadeau</div><div class="button-wrapper"><a href="https://www.ringtv.be/valentijnscadeau">Waag je kans</a></div></div><div class="cta-banner"><span>Deelnemen kan</span><span>tot 10/02</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20220205_viva_lifestyle_1400.png?itok=wa3Q7CK5);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">TERUG: VIVA! Lifestyle</div><div class="button-wrapper"><a href="https://www.ringtv.be/viva-lifestyle">NET GEMIST: Moderna Fashion (Schepdaal)</a></div></div><div class="cta-banner"><span>elk weekend</span><span>op RINGtv</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/wij_1440.png?itok=tE2Z0ohu);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">Over de Rand: &#039;Wij&#039;</div><div class="button-wrapper"><a href="http://www.ringtv.be/rand">WOENSDAG: straffe muziek voor iedereen die Nederlands leert</a></div></div><div class="cta-banner"><span>elke woensdag</span><span>op RINGtv</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/sport_2021_1440.png?itok=PpfwgGzR);">  <div  class="ds-1col node node-cta node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">RINGtv-Sport knalt!</div><div class="button-wrapper"><a href="https://www.ringtv.be/sport">Beleef de hoogtepunten van het voorbije sportweekend</a></div></div><div class="cta-banner"><span>elke maandag</span><span>op RINGtv</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20220129_viva_demeestere_1400.png?itok=GYHkQp2R);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">VIVA! Lokaal Verhaal</div><div class="button-wrapper"><a href="https://www.ringtv.be/viva-lokaal-verhaal">NET GEMIST: sterrenchef Lieven Demeestere</a></div></div><div class="cta-banner"><span>elk weekend</span><span>op RINGtv</span></div>  </div>
  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-f448aae22f003052db49804302fab001">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/kapster-lindsay-opnieuw-naar-eurovisiesongfestival"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/kapster_eurosong.png?itok=rGOFQaKy" width="282" height="157" /></a><h2><a href="/nieuws/kapster-lindsay-opnieuw-naar-eurovisiesongfestival">Kapster Lindsay opnieuw naar Eurovisiesongfestival</a></h2>
<div class="article-body"><p>Goed nieuws voor kapster Lindsay Schets uit Gooik. Zij mag voor het tweede jaar op rij de artiesten die deelnemen aan het Eurosongfestival onder handen nemen.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/vlabinvest-investeerde-vorig-jaar-1-miljoen-euro-zorgaanbod-vlaams-brabant"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/vlabinvest-vosberg.jpg?itok=ge6bsX9J" width="282" height="157" /></a><h2><a href="/nieuws/vlabinvest-investeerde-vorig-jaar-1-miljoen-euro-zorgaanbod-vlaams-brabant">Vlabinvest investeerde vorig jaar 1 miljoen euro in zorgaanbod Vlaams-Brabant</a></h2>
<div class="article-body"><p>Vlabinvest steunde in 2021 voor iets meer dan 1 miljoen euro in de nieuwbouwplannen, renovaties en grondaankopen van 15 Vlaams-Brabantse zorgorganisaties. Met deze steun steeg het zorgaanbod met 118 plaatsen, waaronder extra plaatsen voor jongerenwelzijn, kinderopvang en dagopvang voor personen...</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/na-twee-jaar-gaat-az-jan-portaels-terug-naar-bezoekregeling-van-voor-corona"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/azjanportaels_0.jpg?itok=wk1SDVJ0" width="282" height="157" /></a><h2><a href="/nieuws/na-twee-jaar-gaat-az-jan-portaels-terug-naar-bezoekregeling-van-voor-corona">Na twee jaar gaat AZ Jan Portaels terug naar bezoekregeling van voor corona</a></h2>
<div class="article-body"><p>In het AZ Jan Portaels in Vilvoorde geldt vanaf nu opnieuw de bezoekregeling die patiënten en bezoekers kennen van voor corona. Dat is dus al bijna twee jaar geleden. Patiënten kunnen weer volop bezoek ontvangen van familie, vrienden en kennissen.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/bestuurder-overleden-na-beroerte"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/ambulance.jpg?itok=JIh_7Ba3" width="282" height="157" /></a><h2><a href="/nieuws/bestuurder-overleden-na-beroerte">Bestuurder overleden na beroerte</a></h2>
<div class="article-body"><p>Aan de Heerbaan in Steenhuffel is vanmiddag een bestuurder overleden. De man, afkomstig uit Londerzeel, zou een beroerte gehad hebben achter het stuur.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/steenhuffels-familiebedrijf-pakt-uit-met-innovatief-witloofproduct"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/witloofbedrijf_chicobite.jpg?itok=8A_ZTptW" width="282" height="157" /></a><h2><a href="/nieuws/steenhuffels-familiebedrijf-pakt-uit-met-innovatief-witloofproduct">Steenhuffels familiebedrijf pakt uit met innovatief witloofproduct</a></h2>
<div class="article-body"><p>Het witloofbedrijf Versalof in Steenhuffel zet de Week van het Witloof kracht bij met een heuse primeur. Hun witloofwortels geven niet enkel een lekker kropje witloof, maar ook een vezelrijke en gezonde groentebasis: chicobite. “Dat is een perfect alternatief voor een stukje vlees, kip of vis",...</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/omgevingsvergunning-voor-nieuw-nationaal-ms-centrum-vernietigd"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/mscentrum_melsbroek.png?itok=Pfz5MyKw" width="282" height="157" /></a><h2><a href="/nieuws/omgevingsvergunning-voor-nieuw-nationaal-ms-centrum-vernietigd">Omgevingsvergunning voor nieuw Nationaal MS Centrum vernietigd</a></h2>
<div class="article-body"><p>De Raad voor Vergunningsbetwistingen heeft de omgevingsvergunning voor de bouw van een MS-ziekenhuis en een psychiatrisch verzorgingstehuis na een eerdere schorsing nu ook vernietigd. Het actiecomité ‘Red Melsbroek’, dat de procedure aanspande, haalt daarmee zijn slag thuis. De provincie heeft...</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/kledij-gevonden-zoektocht-naar-linkebeekse-natacha"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/natacha_vermist2.png?itok=rx5E4vSr" width="282" height="157" /></a><h2><a href="/nieuws/kledij-gevonden-zoektocht-naar-linkebeekse-natacha">Kledij gevonden in zoektocht naar Linkebeekse Natacha</a></h2>
<div class="article-body"><p>Reddingswerkers hebben dameskledij gevonden in de zoektocht naar Natacha de Crombrugghe. De 28-jarige vrouw uit Linkebeek is sinds 23 januari vermist toen ze op trektocht was naar de kloof Colca Canyon. Haar ouders zijn gisteren aangekomen in Peru om de zoektocht op de voet te volgen.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/buschauffeurs-stelplaats-asse-testen-positief-bij-alcohol-en-drugscontrole"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/asse_delijn_1.png?itok=B2eAZ-jW" width="282" height="157" /></a><h2><a href="/nieuws/buschauffeurs-stelplaats-asse-testen-positief-bij-alcohol-en-drugscontrole">Buschauffeurs stelplaats Asse testen positief bij alcohol- en drugscontrole</a></h2>
<div class="article-body"><p>Bij een onaangekondigde controle aan de stelplaats van De Lijn in Asse, hebben enkele buschauffeurs positief getest op alcohol of drugs. De vervoersmaatschappij heeft de chauffeurs onmiddellijk op non-actief gezet.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/leerlingen-regina-caeli-lyceum-veiliger-naar-school-door-slagboom-%E2%80%9Chet-was-hier-een-onveilig"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/schoolstraat_reginacaeli.jpg?itok=YXJ23_4w" width="282" height="157" /></a><h2><a href="/nieuws/leerlingen-regina-caeli-lyceum-veiliger-naar-school-door-slagboom-%E2%80%9Chet-was-hier-een-onveilig">Leerlingen Regina Caeli Lyceum veiliger naar school door slagboom : “Het was hier een onveilig kluwen”</a></h2>
<div class="article-body"><p>Zo’n duizend leerlingen van het Regina Caeli Lyceum in Dilbeek gaan voortaan veiliger naar school. Een deel van de Schilderkunstlaan is namelijk omgevormd tot schoolstraat. Een slagboom weert auto’s op bepaalde uren van de dag uit de schoolomgeving.</p></div>  </div>
  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
<li><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
<li class="last"><a href="/viva-lokaal-verhaal" title="VIVA! Lokaal Verhaal">VIVA! Lokaal Verhaal</a></li>
</ul></li>
<li class="expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li class="active-trail"><a href="/onderwijs" title="Onderwijs" class="active-trail">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last"><a href="/weerfoto">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?r67m8q"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?r67m8q"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?r67m8q"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?r67m8q"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?r67m8q"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?r67m8q"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?r67m8q"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?r67m8q"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?r67m8q"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?r67m8q"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?r67m8q"></script>
    </body>
</html>

