<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Catala-fabriek Drogenbos in trek bij krakers: gemeente sluit site af | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="De toestand is onveilig, want een deel van de gebouwen staat op instorten. Drogenbos vraagt de eigenaar van de gebouwen het nodige te doen om de krakers te weren en de openbare veiligheid te verzekeren. De kartonfabriek Catala werd eind 2015 failliet verklaard." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/catala-fabriek-drogenbos-trek-bij-krakers-gemeente-sluit-site-af" />
<link rel="shortlink" href="https://www.ringtv.be/node/63416" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/catala-fabriek-drogenbos-trek-bij-krakers-gemeente-sluit-site-af" />
<meta property="og:title" content="Catala-fabriek Drogenbos in trek bij krakers: gemeente sluit site af" />
<meta property="og:description" content="In Drogenbos besliste het gemeentebestuur om de site van de voormalige kartonfabriek Catala af te sluiten. Op die site komt binnenkort een nieuwe bedrijvencampus, maar intussen zijn de leegstaande gebouwen blijkbaar erg in trek bij krakers." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/cataladrogenbos.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?qu4c1z");
@import url("https://www.ringtv.be/modules/system/system.menus.css?qu4c1z");
@import url("https://www.ringtv.be/modules/system/system.messages.css?qu4c1z");
@import url("https://www.ringtv.be/modules/system/system.theme.css?qu4c1z");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?qu4c1z");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?qu4c1z");
@import url("https://www.ringtv.be/modules/field/theme/field.css?qu4c1z");
@import url("https://www.ringtv.be/modules/node/node.css?qu4c1z");
@import url("https://www.ringtv.be/modules/user/user.css?qu4c1z");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?qu4c1z");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?qu4c1z");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?qu4c1z");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?qu4c1z");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?qu4c1z");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?qu4c1z");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
          window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function () {
            var mapping_BANNER_ABOVE = googletag.sizeMapping().addSize([320,0], [[300,75]]).addSize([980,0], [[980,150],
              [960,150],[970,250],[840,150],[840,250],[728,90]]).build();

            googletag.defineSlot('/21768925892/8017_I000/8017_I019', [], 'gpt-ad-BANNER_ABOVE')
              .defineSizeMapping(mapping_BANNER_ABOVE)
              .addService(googletag.pubads())
              .setTargeting('AdType', ['BANNER_ABOVE']);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
        </script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-63416 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/beste-souper">Beste Souper</a><a href="/viva-auto">VIVA! Auto</a><a href="/de-week">De Week</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-hotspot" title="VIVA! Hotspot">VIVA! Hotspot</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li class="last"><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
</ul></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                <div id="gpt-ad-BANNER_ABOVE">
                  <script>
                    googletag.cmd.push(function () {
                      googletag.display('gpt-ad-BANNER_ABOVE');
                    });
                  </script>
                </div>

                                                  <h1 class="page-title">Catala-fabriek Drogenbos in trek bij krakers: gemeente sluit site af</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    
<div  id="block-bean-beste-souper-1200" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a href="https://www.ringtv.be/beste-souper"><img class="media-element file-default" data-delta="1" alt="" title="" src="https://www.ringtv.be/sites/default/files/ringtv-beste-souper-banner-1200x200px.png" width="1200" height="200" /></a></p>
<p> </p>
        </div>
  </div>
</div>

  </div>
<div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Catala-fabriek Drogenbos in trek bij krakers: gemeente sluit site af</h1></div><div class="article-description"><p>In Drogenbos besliste het gemeentebestuur om de site van de voormalige kartonfabriek Catala af te sluiten. Op die site komt binnenkort een nieuwe bedrijvencampus, maar intussen zijn de leegstaande gebouwen blijkbaar erg in trek bij krakers.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/cataladrogenbos.png?itok=Z6suyQ3K" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>De toestand is onveilig, want een deel van de gebouwen staat op instorten. Drogenbos vraagt de eigenaar van de gebouwen het nodige te doen om de krakers te weren en de openbare veiligheid te verzekeren. De kartonfabriek Catala werd eind 2015 failliet verklaard.</p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">12/06/2021</div><div class="article-author">Tina Deneyer</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/drogenbos">Drogenbos</a></div><div class="article-tags"><a href="/samenleving">Samenleving</a><a href="/justitie">Justitie</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/catala-fabriek-drogenbos-trek-bij-krakers-gemeente-sluit-site-af">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-29db6aa0fcdbcae4ca045aa9b4b2cabb">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/wedstrijd_souper_creuset_1440_2.png?itok=OdjAaj_A);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">POLL: Wie verdient de Trofee van het Beste Souper?</div><div class="button-wrapper"><a href="https://www.ringtv.be/poll-welke-vereniging-verdient-de-trofee-van-het-beste-souper">Stem en win een gietijzeren braadpan van Le Creuset</a></div></div><div class="cta-banner"><span>deelnemen kan </span><span>tot 21/6</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20210612_beste_souper_1400_1.jpg?itok=zhsDW-9Y);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">DIT WEEKEND: Steenokkerzeel</div><div class="button-wrapper"><a href="https://www.ringtv.be/beste-souper">Wie wint de trofee van het BESTE SOUPER?</a></div></div><div class="cta-banner"><span>elk weekend</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20210612_beste_souper_1400_2.jpg?itok=XKIvpMW9);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">DIT WEEKEND: Steenokkerzeel</div><div class="button-wrapper"><a href="https://www.ringtv.be/beste-souper">Wie wint de trofee van het BESTE SOUPER?</a></div></div><div class="cta-banner"><span>elk weekend</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20191106_viva_wijnen_1400_3.jpg?itok=5OEkKral);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Ga mee op wijncruise langs de Douro (Portugal)</div><div class="button-wrapper"><a href="https://www.ringtv.be/ga-met-ringtv-op-wijncruise-op-de-douro-portugal">17 – 24 oktober 2021</a></div></div><div class="cta-banner"><span>Klik hier voor</span><span>meer info</span></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-6e3614697a6d63d302e3d63178b46e1b">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/45-betaalbare-woningen-op-londerzeelse-argo-site"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/argositelonderzeel.jpeg?itok=qmZjQX1j" width="282" height="157" /></a><h2><a href="/nieuws/45-betaalbare-woningen-op-londerzeelse-argo-site">45 betaalbare woningen op Londerzeelse Argo-site</a></h2>
<div class="article-body"><p>Er is een doorbraak in de herontwikkeling van de Argo-site in Londerzeel. Het 6,5 hectare grote terrein ligt al vele jaren te verkommeren, maar daar komt midden volgend jaar verandering in.</p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/eerst-parkings-later-hoppinpunten-voor-kampenhout"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/kampenhout_parking.png?itok=XQ2p1X7h" width="282" height="157" /></a><h2><a href="/nieuws/eerst-parkings-later-hoppinpunten-voor-kampenhout">Eerst parkings, later Hoppinpunten voor Kampenhout</a></h2>
<div class="article-body"><p>In Kampenhout worden er tegen de start van het nieuwe schooljaar twee overstapparkings aangelegd. In een volgende fase worden de P&amp;R-parkings uitgerust tot volwaardige Hoppinpunten. Dat zijn vervoerknooppunten waar verschillende modi samenkomen en makkelijk gecombineerd kunnen worden. Nu komen...</p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/beerselse-handelaars-verzetten-zich-tegen-nieuwe-belastingen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/beersel_0.jpg?itok=BXtTllWR" width="282" height="157" /></a><h2><a href="/nieuws/beerselse-handelaars-verzetten-zich-tegen-nieuwe-belastingen">Beerselse handelaars verzetten zich tegen nieuwe belastingen</a></h2>
<div class="article-body"><p>In Beersel voerden de handelaars gisterenavond actie tegen de verhoogde gemeentebelastingen. Volgens de handelaars is er bovendien geen transparantie vanuit het gemeentebestuur in het dossier. Samen met Voka Vlaams-Brabant willen ze met de gemeente in overleg gaan.</p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/werken-brusselsesteenweg-eppegem-halen-deadline-niet"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/werkeneppegem.png?itok=8PCrDIHO" width="282" height="157" /></a><h2><a href="/nieuws/werken-brusselsesteenweg-eppegem-halen-deadline-niet">Werken Brusselsesteenweg Eppegem halen deadline niet</a></h2>
<div class="article-body"><p>In Eppegem, een deelgemeente van Zemst, duren de werkzaamheden aan de Brusselsesteenweg langer dan gepland. Dat laat het Agentschap Wegen en Verkeer weten.</p></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/aantal-coronabesmettingen-daalt-nu-al-twee-maanden-op-rij"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/coronatest.jpg?itok=9QvnDGoQ" width="282" height="157" /></a><h2><a href="/nieuws/aantal-coronabesmettingen-daalt-nu-al-twee-maanden-op-rij">Aantal coronabesmettingen daalt nu al twee maanden op rij</a></h2>
<div class="article-body"><p>De coronacijfers in onze regio zijn nu al twee maanden aan het dalen. De voorbije week kwamen er in Halle-Vilvoorde 386 besmettingen bij. De week daarvoor waren dat er nog 500.</p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/paul-van-himst-blikt-vooruit-op-ek-belgi%C3%AB-moet-dit-winnen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/van_himst_paul.jpg?itok=jbQiuoQv" width="282" height="157" /></a><h2><a href="/nieuws/paul-van-himst-blikt-vooruit-op-ek-belgi%C3%AB-moet-dit-winnen">Paul Van Himst blikt vooruit op EK: &quot;België moet dit winnen&quot;</a></h2>
<div class="article-body"><p>Morgenavond trappen de Rode Duivels in Sint-Petersburg hun Europees Kampioenschap op gang tegen Rusland. Wij blikken vooruit met Paul Van himst, voormalig bondscoach en de beste Belgische voetballer aller tijden. We trokken daarvoor naar het familiebedrijf van Van Himst, koffiebranderij Brésor...</p></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/lennikenaar-lucas-lissens-blijft-bij-rsca"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/lucas_lissens_voetballer.png?itok=aXnh2yIH" width="282" height="157" /></a><h2><a href="/nieuws/lennikenaar-lucas-lissens-blijft-bij-rsca">Lennikenaar Lucas Lissens blijft bij RSCA</a></h2>
<div class="article-body"><p>Voetballer Lucas Lissens uit Lennik verlengt zijn contract bij RSC Anderlecht tot 2024. Lissens maakte vorig jaar zijn debuut in de hoofdmacht van paarswit.</p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/verkeershinder-centrum-galmaarden-door-wegwerkzaamheden"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/werken_galmaarden.jpeg?itok=g-vXPiLO" width="282" height="157" /></a><h2><a href="/nieuws/verkeershinder-centrum-galmaarden-door-wegwerkzaamheden">Verkeershinder in centrum Galmaarden door wegwerkzaamheden</a></h2>
<div class="article-body"><p>In Galmaarden zijn er vanaf maandag wegwerkzaamheden op het Marktplein tussen de Hoogstraat en het gemeentehuis. De komende vier weken wordt een nieuwe asfaltlaag aangebracht. Dat zal gefaseerd verlopen.</p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/onkruid-tiert-welig-op-begraafplaats-strombeek"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/strombeek_begraafplaats2.jpg?itok=dNR2UkKD" width="282" height="157" /></a><h2><a href="/nieuws/onkruid-tiert-welig-op-begraafplaats-strombeek">Onkruid tiert welig op begraafplaats in Strombeek</a></h2>
<div class="article-body"><p>Bezoekers van de begraafplaats van Strombeek zijn niet te spreken over het onkruid dat er woekert. “Het is zo erg dat je sommige graven niet meer ziet liggen”, zegt inwoonster Joske Verhasselt. Burgemeester Chris Selleslagh (Open VLD) belooft dit weekend beterschap.</p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-hotspot" title="VIVA! Hotspot">VIVA! Hotspot</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li class="last"><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
</ul></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?qu4c1z"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?qu4c1z"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?qu4c1z"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?qu4c1z"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?qu4c1z"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?qu4c1z"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?qu4c1z"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?qu4c1z"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?qu4c1z"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?qu4c1z"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?qu4c1z"></script>
    </body>
</html>

