<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Eerst 770 kilo cocaïne, nu 959 cannabisplanten ontdekt in Zaventemse villa | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="In maart 2020 viel de politie in een onderzoek van het parket van Leuven binnen op verschillende plekken in Jette, Brussel, Ganshoren en Zaventem. Bij de actie werden 770 kilogram cocaïne, 600.000 euro cash geld en zes vuurwapens aangetroffen. Zeven verdachten werden opgepakt, die volgens het parket deel uitmaakten van een Albanese drugsbende.Een van de plekken waar de speurders toen binnenvielen, was een villa in de Van Parijslaan, een residentiële wijk in Zaventem. In datzelfde pand ontdekte de politie gisteren een cannabisplantage. “Er werden 959 cannabisplanten en 30,8 kilogram geoogste cannabis aangetroffen”, zegt Carol Vercarre van het parket van Halle-Vilvoorde. &quot;De plantage was verdeeld over vier kamers, gelegen op de zolderverdieping. Elke kweekruimte was uitgerust met een ventilatie- en aircosysteem. In de woning troffen de onderzoekers een 23-jarige verdachte aan. Hij werd opgepakt voor verhoor en diende vandaag voor de onderzoeksrechter te verschijnen op verdenking van teelt van verdovende middelen en werd onder aanhoudingsmandaat geplaatst.”Het parket verduidelijkt nog dat de verdachte die gisteren werd opgepakt, niet betrokken was bij de Albanese drugsbende die vorig jaar werd ingerekend." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/eerst-770-kilo-coca%C3%AFne-nu-959-cannabisplanten-ontdekt-zaventemse-villa" />
<link rel="shortlink" href="https://www.ringtv.be/node/64196" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/eerst-770-kilo-coca%C3%AFne-nu-959-cannabisplanten-ontdekt-zaventemse-villa" />
<meta property="og:title" content="Eerst 770 kilo cocaïne, nu 959 cannabisplanten ontdekt in Zaventemse villa" />
<meta property="og:description" content="In Zaventem heeft de politie gisteren een cannabisplantage ontdekt in een woning waar vorig jaar nog een cocaïnelab werd ontmanteld. Dat meldt het parket van Halle-Vilvoorde, dat daarmee de berichtgeving van Het Laatste Nieuws bevestigt. Eén verdachte is aangehouden." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/drugsvillazaventem.jpeg" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?qvobkh");
@import url("https://www.ringtv.be/modules/system/system.menus.css?qvobkh");
@import url("https://www.ringtv.be/modules/system/system.messages.css?qvobkh");
@import url("https://www.ringtv.be/modules/system/system.theme.css?qvobkh");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?qvobkh");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?qvobkh");
@import url("https://www.ringtv.be/modules/field/theme/field.css?qvobkh");
@import url("https://www.ringtv.be/modules/node/node.css?qvobkh");
@import url("https://www.ringtv.be/modules/user/user.css?qvobkh");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?qvobkh");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?qvobkh");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?qvobkh");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?qvobkh");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?qvobkh");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?qvobkh");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
          window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function () {
            var mapping_BANNER_ABOVE = googletag.sizeMapping().addSize([320,0], [[300,75]]).addSize([980,0], [[980,150],
              [960,150],[970,250],[840,150],[840,250],[728,90]]).build();

            googletag.defineSlot('/21768925892/8017_I000/8017_I019', [], 'gpt-ad-BANNER_ABOVE')
              .defineSizeMapping(mapping_BANNER_ABOVE)
              .addService(googletag.pubads())
              .setTargeting('AdType', ['BANNER_ABOVE']);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
        </script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-64196 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/taxonomy/term/7">Nieuws</a><a href="/telersmetballen">Telers met ballen</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li class="active-trail"><a href="/justitie" title="Justitie" class="active-trail">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first last"><a href="/viva-paella" title="VIVA! Paella">VIVA! Paella</a></li>
</ul></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last"><a href="/weerfoto">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                <div id="gpt-ad-BANNER_ABOVE">
                  <script>
                    googletag.cmd.push(function () {
                      googletag.display('gpt-ad-BANNER_ABOVE');
                    });
                  </script>
                </div>

                                                  <h1 class="page-title">Eerst 770 kilo cocaïne, nu 959 cannabisplanten ontdekt in Zaventemse villa</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Eerst 770 kilo cocaïne, nu 959 cannabisplanten ontdekt in Zaventemse villa</h1></div><div class="article-description"><p>In Zaventem heeft de politie gisteren een cannabisplantage ontdekt in een woning waar vorig jaar nog een cocaïnelab werd ontmanteld. Dat meldt het parket van Halle-Vilvoorde, dat daarmee de berichtgeving van Het Laatste Nieuws bevestigt. Eén verdachte is aangehouden.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="article-video has-video"><div class="carrousel-videos"><div class="main-video">  <div class="ds-1col node node-video view-mode-single_video clearfix">

  
  <span class="has-video"></span><img class="image-trigger" src="https://www.ringtv.be/sites/default/files/styles/image_trigger/public/drugsvillazaventem.jpeg?itok=Qyo_4iuR" width="1170" height="658" alt="" /><div style="position: relative; padding-bottom: 56.21%; height: 0"><iframe width="1280" height="720" src="//player.clevercast.com?account_id=Wjb4LJ&amp;item_id=AQN9rp" frameborder="0" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0" allow="autoplay; fullscreen" allowfullscreen></iframe></div><div class="sale-link"><a href="/video/eerst-770-kilo-coca%C3%AFne-nu-959-cannabisplanten-ontdekt-zaventemse-villa">Link</a></div>  </div>

  </div><div class="carrousel-videos"><div class="carrousel-videos-wrap"></div></div></div></div></div><div class="article-overview"><a href="/">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>In maart 2020 viel de politie in een onderzoek van het parket van Leuven binnen op verschillende plekken in Jette, Brussel, Ganshoren en Zaventem. Bij de actie werden 770 kilogram cocaïne, 600.000 euro cash geld en zes vuurwapens aangetroffen. Zeven verdachten werden opgepakt, die volgens het parket deel uitmaakten van een Albanese drugsbende.</p>
<p>Een van de plekken waar de speurders toen binnenvielen, was een villa in de Van Parijslaan, een residentiële wijk in Zaventem. In datzelfde pand ontdekte de politie gisteren een cannabisplantage. “Er werden 959 cannabisplanten en 30,8 kilogram geoogste cannabis aangetroffen”, zegt Carol Vercarre van het parket van Halle-Vilvoorde. "De plantage was verdeeld over vier kamers, gelegen op de zolderverdieping. Elke kweekruimte was uitgerust met een ventilatie- en aircosysteem. In de woning troffen de onderzoekers een 23-jarige verdachte aan. Hij werd opgepakt voor verhoor en diende vandaag voor de onderzoeksrechter te verschijnen op verdenking van teelt van verdovende middelen en werd onder aanhoudingsmandaat geplaatst.”</p>
<p>Het parket verduidelijkt nog dat de verdachte die gisteren werd opgepakt, niet betrokken was bij de Albanese drugsbende die vorig jaar werd ingerekend. </p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">12/08/2021</div><div class="article-author">Chris Verhaeghe</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/zaventem">Zaventem</a></div><div class="article-tags"><a href="/justitie">Justitie</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/eerst-770-kilo-coca%C3%AFne-nu-959-cannabisplanten-ontdekt-zaventemse-villa">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-93a0a40f2501f684bc0c9c4c76b3b810">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20210813_taaljournaal_1400.jpg?itok=KVcCJuNK);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">het Taaljournaal</div><div class="button-wrapper"><a href="https://www.ringtv.be/het-taaljournaal">Een taalbad op het Halse speelplein Joepie</a></div></div><div class="cta-banner"><span>elke vrijdag op</span><span>RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/geheime_vallei_1440.jpg?itok=C_OI7RrI);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Win tickets voor &#039;De Geheime Vallei&#039; </div><div class="cta-description">Het feeërieke openluchtspektakel ‘De Geheime Vallei’ brengt tot 26 september elke avond de gouden tijd van de abdij van Villers-la-Ville opnieuw tot leven.</div><div class="button-wrapper"><a href="https://www.ringtv.be/win-tickets-voor-de-geheime-vallei-villers-la-ville">Klik hier voor gratis tickets!</a></div></div><div class="cta-banner"><span>Deelnemen kan </span><span>tot 25/08</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20210807_viva_paella_1440_2.jpg?itok=AO8qZl9_);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">VIVA! Paella</div><div class="cta-description">Olivier Dumoulin van &#039;t Cuisientje in Lot toont ons hoe je de lekkerste paella bereidt met daarbij de heerlijkste Spaanse wijnen van bij Sacacorchos in Kortenberg. </div><div class="button-wrapper"><a href="https://www.ringtv.be/viva-paella">Klik hier en win een wijnpakket (55 euro) van Sacacorchos (Kortenberg)</a></div></div><div class="cta-banner"><span>dit weekend</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/beweeg_je_fit_1400.jpg?itok=0k-hzsSI);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Beweeg je fit!</div><div class="button-wrapper"><a href="https://www.ringtv.be/beweeg-je-fit">Maak kans op een waardebon van Galy Sport!</a></div></div><div class="cta-banner"><span>elk ma. &amp; do</span><span>om 10u &amp; 15u</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20191106_viva_wijnen_1400_3.jpg?itok=_VLBALk3);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Ga mee op wijncruise langs de Douro (Portugal)</div><div class="button-wrapper"><a href="https://www.ringtv.be/ga-met-ringtv-op-wijncruise-op-de-douro-portugal">17 – 24 oktober 2021</a></div></div><div class="cta-banner"><span>Klik hier voor</span><span>meer info</span></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-a4abeb19542e653b89e5bbfd6347c66c">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/dilbekenaar-pascal-mathieu-overleden"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/pascalmathieu.jpeg?itok=FYm5j4CY" width="282" height="157" /></a><h2><a href="/nieuws/dilbekenaar-pascal-mathieu-overleden">Dilbekenaar Pascal Mathieu overleden</a></h2>
<div class="article-body"><p>In Dilbeek is Pascal Mathieu overleden. Hij werd 58. Mathieu was coördinator van het Trammuseum in Schepdaal, een plek waar hij zich met hart en ziel voor inzette.</p>
<p> </p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/100ste-vaccinatiedag-gevierd-overijse"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/vaccinatiefeestoverijse.jpg?itok=epS7d5_o" width="282" height="157" /></a><h2><a href="/nieuws/100ste-vaccinatiedag-gevierd-overijse">100ste vaccinatiedag gevierd in Overijse</a></h2>
<div class="article-body"><p>In Overijse was het vandaag feest in het vaccinatiecentrum. Alle vrijwilligers kregen er taart voor de honderdste vaccinatiedag. </p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/sport/stephex-masters-meise-dit-jaar-zonder-publiek"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/stephex_masters.jpg?itok=veZXB7ij" width="282" height="157" /></a><h2><a href="/sport/stephex-masters-meise-dit-jaar-zonder-publiek">Stephex Masters in Meise dit jaar zonder publiek</a></h2>
<div class="article-body"><p>Wie hoopte dit jaar de wereldtop van de paardenjumping aan het werk te zien tijdens de Stephex Masters, is er aan voor de moeite. De jumpingwedstrijd in het Meisese gehucht Meuzegem krijgt van de gemeente geen toestemming om publiek toe te laten.</p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/sluikstorters-dumpen-inboedel-achter-voetbalkantine-weerde"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/sluikstort_vkweerde.jpg?itok=_HGi_TZy" width="282" height="157" /></a><h2><a href="/nieuws/sluikstorters-dumpen-inboedel-achter-voetbalkantine-weerde">Sluikstorters dumpen inboedel achter voetbalkantine Weerde</a></h2>
<div class="article-body"><p>Onbekenden ​hebben achter de voetbalkantine van voetbalclub VK Weerde aan de Vredelaan een groot sluikstort achtergelaten. Het lijkt zelfs te gaan over een volledige inboedel want over de hele lengte liggen stukken van kasten, lades, kussens, delen van zetels en planken.</p></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/afbraak-sporthal-keperenberg-gestart%E2%80%8B"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/keperenberg_0.jpg?itok=xeHywZDB" width="282" height="157" /></a><h2><a href="/nieuws/afbraak-sporthal-keperenberg-gestart%E2%80%8B">Afbraak sporthal Keperenberg gestart​</a></h2>
<div class="article-body"><p>De afbraak van de gemeentelijke sporthal Keperenberg in Itterbeek is begonnen. De grote sporthal ligt er al lange tijd bouwvallig bij en wordt  niet meer gebruikt. Enkele jaren geleden werd beslist om sporthal Keperenberg te sluiten omwille van de veiligheid.</p>
<p> </p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/huurprijzen-vlaams-brabant-stijgen-licht"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/appartement_0.jpg?itok=QpZRtVdj" width="282" height="157" /></a><h2><a href="/nieuws/huurprijzen-vlaams-brabant-stijgen-licht">Huurprijzen Vlaams-Brabant stijgen licht</a></h2>
<div class="article-body"><p>De gemiddelde huurprijs van een woning in onze provincie is licht gestegen tegenover vorig jaar. Die bedraagt nu 976 euro, 6 euro meer dan dezelfde periode vorig jaar. Dat blijkt uit de nieuwste huurbarometer van de Confederatie van Immobiliënberoepen (CIB). "Na het woelige coronajaar 2020 lijkt...</p></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/machelen-stopt-speelpleinwerking-nadat-twee-animatoren-positief-testen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/speeltuin_schommel.jpg?itok=tFAXjJjE" width="282" height="157" /></a><h2><a href="/nieuws/machelen-stopt-speelpleinwerking-nadat-twee-animatoren-positief-testen">Machelen stopt speelpleinwerking nadat twee animatoren positief testen</a></h2>
<div class="article-body"><p>De gemeente Machelen stopt de speelpleinwerking aan de Bosveldsite. Twee animatoren testten positief. Er is geen reden om zich zorgen te maken, maar om te vermijden dat de besmetting zich verspreidt, wordt de volledige speelpleinwerking gesloten.</p>
<p> </p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/zeventiger-overleeft-klap-tegen-mobilhome-niet"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/ambulance_1.jpg?itok=hGW4Oq3f" width="282" height="157" /></a><h2><a href="/nieuws/zeventiger-overleeft-klap-tegen-mobilhome-niet">Zeventiger overleeft klap tegen mobilhome niet</a></h2>
<div class="article-body"><p>In Affligem is vanochtend een man van 75 jaar om het leven gekomen bij een verkeersongeval. De man botste om een nog onbekende reden tegen een geparkeerde mobilhome en overleefde de klap niet.</p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/vaccinatiecentrum-bolwerk-trekt-naar-wijken-vaccins-toegankelijk-maken"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/vilvoorde_vaccinatie.jpg?itok=zOCpd4T8" width="282" height="157" /></a><h2><a href="/nieuws/vaccinatiecentrum-bolwerk-trekt-naar-wijken-vaccins-toegankelijk-maken">Vaccinatiecentrum Bolwerk trekt naar wijken: &quot;Vaccins toegankelijk maken&quot;</a></h2>
<div class="article-body"><p>Vilvoorde en Machelen roepen hun inwoners op om zich te laten vaccineren. Om hen te stimuleren, maken de gemeenten het vaccinatiecentrum toegankelijker. De voorbije week werden daarom ook prikjes gezet in enkele moeilijk bereikbare wijken.</p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li class="active-trail"><a href="/justitie" title="Justitie" class="active-trail">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first last"><a href="/viva-paella" title="VIVA! Paella">VIVA! Paella</a></li>
</ul></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last"><a href="/weerfoto">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?qvobkh"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?qvobkh"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?qvobkh"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?qvobkh"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?qvobkh"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?qvobkh"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?qvobkh"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?qvobkh"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?qvobkh"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?qvobkh"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?qvobkh"></script>
    </body>
</html>

