<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Eizerse basisschool wordt voor 1 dag bloemenwinkel | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="Door de coronacrisis kon onder meer het schoolfeest in de Sint-Jozefschool niet doorgaan en dus verkochten ze er bloemen om wat geld in kas te krijgen. 157 boeketten gingen over de spreekwoordelijke toonbank. Het initiatief was dus een schot in de roos.Meer hierover vanavond in ons nieuws vanaf 18u." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/eizerse-basisschool-wordt-voor-1-dag-bloemenwinkel" />
<link rel="shortlink" href="https://www.ringtv.be/node/57437" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/eizerse-basisschool-wordt-voor-1-dag-bloemenwinkel" />
<meta property="og:title" content="Eizerse basisschool wordt voor 1 dag bloemenwinkel" />
<meta property="og:description" content="Gisteren was het Moederdag, een topdag voor de mama&#039;s én normaal gezien ook voor de bloemenverkopers. Want niets leuker dan mama&#039;s verrassen met een boeketje. Alleen mochten de bloemenwinkels dit weekend door corona de deuren nog niet openen. In kleuter- en basisschool Sint-Jozef in Eizer bij Overijse bedachten ze een oplossing. Daar kon je zaterdag mooie bloemen kopen." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/bloemeneizer.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?q9nohs");
@import url("https://www.ringtv.be/modules/system/system.menus.css?q9nohs");
@import url("https://www.ringtv.be/modules/system/system.messages.css?q9nohs");
@import url("https://www.ringtv.be/modules/system/system.theme.css?q9nohs");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?q9nohs");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?q9nohs");
@import url("https://www.ringtv.be/modules/field/theme/field.css?q9nohs");
@import url("https://www.ringtv.be/modules/node/node.css?q9nohs");
@import url("https://www.ringtv.be/modules/user/user.css?q9nohs");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?q9nohs");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?q9nohs");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?q9nohs");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?q9nohs");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?q9nohs");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?q9nohs");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-57437 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/taxonomy/term/9">Sport</a><a href="/viva-wonen">VIVA! Wonen</a><a href="/vlaanderen-regionaal">Vlaanderen Regionaal</a><a href="/tuinhieren">#TUINHIEREN</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li><a href="/ringtv-kok" title="RINGtv-KOK">RINGtv-KOK</a></li>
<li><a href="/nieuwsneuzen-2020" title="NIEUWSneuzen 2020">NIEUWSneuzen 2020</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-wonen" title="VIVA! Wonen">VIVA! Wonen</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li class="last"><a href="/viva-lentespecial" title="VIVA! Lentespecial">VIVA! Lente</a></li>
</ul></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                                                  <h1 class="page-title">Eizerse basisschool wordt voor 1 dag bloemenwinkel</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Eizerse basisschool wordt voor 1 dag bloemenwinkel</h1></div><div class="article-description"><p>Gisteren was het Moederdag, een topdag voor de mama's én normaal gezien ook voor de bloemenverkopers. Want niets leuker dan mama's verrassen met een boeketje. Alleen mochten de bloemenwinkels dit weekend door corona de deuren nog niet openen. In kleuter- en basisschool Sint-Jozef in Eizer bij Overijse bedachten ze een oplossing. Daar kon je zaterdag mooie bloemen kopen.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/bloemeneizer.png?itok=tye2Pxq3" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>Door de coronacrisis kon onder meer het schoolfeest in de Sint-Jozefschool niet doorgaan en dus verkochten ze er bloemen om wat geld in kas te krijgen. 157 boeketten gingen over de spreekwoordelijke toonbank. Het initiatief was dus een schot in de roos.</p>
<p><em>Meer hierover vanavond in ons nieuws vanaf 18u.</em></p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">11/05/2020</div><div class="article-author">Rachida El Garani</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/overijse">Overijse</a></div><div class="article-tags"><a href="/samenleving">Samenleving</a><a href="/onderwijs">Onderwijs</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/eizerse-basisschool-wordt-voor-1-dag-bloemenwinkel">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-004eaf0b3e2c0bf0c3976dd84b0aadb1">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/hekelgem_1440.jpg?itok=jkYKN5mC);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">KIJK OPNIEUW: Over de Top</div><div class="button-wrapper"><a href="https://www.ringtv.be/sport">Het succesverhaal van Eendracht Hekelgem</a></div></div><div class="cta-banner"><span>elke zondag</span><span>vanaf 17u</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/quiz_1400_2.jpg?itok=EnC10NnO);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="button-wrapper"><a href="http://www.ringtv.be/quiz">De tweede reeks vragen staat voor je klaar. Waag je kans!</a></div></div><div class="cta-banner"><span>WIN een krat</span><span>Cornet</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/tuinhieren_1440.jpg?itok=xDIB0IIW);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">NIEUW: #TUINHIEREN</div><div class="button-wrapper"><a href="https://www.ringtv.be/tuinhieren">met Mark Demesmaeker</a></div></div><div class="cta-banner"><span>elke werkdag</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/fotoactie_lente_1440.jpg?itok=MHMoz7ze);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Stuur ons jouw mooiste lentefoto!</div><div class="button-wrapper"><a href="https://www.ringtv.be/albums/stuur-ons-jouw-mooiste-lentefotos">Doe mee en win een prachtige televisie van Steylemans</a></div></div><div class="cta-banner"><span>Deelnemen kan</span><span>tot 30 april!</span></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-e25c16acab46530259d4ec1ca5a71ca2">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/spontane-staking-bij-mivb"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/busmivb.jpg?itok=4YaEVITg" width="282" height="157" /></a><h2><a href="/nieuws/spontane-staking-bij-mivb">Spontane staking bij MIVB</a></h2>
<div class="article-body"><p>Bij de Brusselse vervoersmaatschappij MIVB voert het personeel vandaag actie. Daardoor wordt zowat de helft van de buslijnen van de MIVB niet bediend.</p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/laatste-pati%C3%ABnt-vertrokken-uit-vilvoords-schakelzorgcentrum"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/van_helmont.png?itok=23jBJSRJ" width="282" height="157" /></a><h2><a href="/nieuws/laatste-pati%C3%ABnt-vertrokken-uit-vilvoords-schakelzorgcentrum">Laatste patiënt vertrokken uit Vilvoords schakelzorgcentrum</a></h2>
<div class="article-body"><p>In Vilvoorde is dit weekend de laatste patiënt ontslagen uit het oude Van Helmont-ziekenhuis dat sinds 20 april dienst deed als schakelzorgcentrum. Het centrum sluit, nu de ziekenhuizen de patiëntenstroom weer de baas kunnen.</p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/cdv-herne-blijft-achter-caf%C3%A9baas-staan-die-coronamaatregelen-overtrad"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/cafe.jpg?itok=ZBK-AZrh" width="282" height="157" /></a><h2><a href="/nieuws/cdv-herne-blijft-achter-caf%C3%A9baas-staan-die-coronamaatregelen-overtrad">CD&amp;V Herne blijft achter cafébaas staan die coronamaatregelen overtrad</a></h2>
<div class="article-body"><p>Wat hij deed was compleet fout, maar de bruggen worden niet opgeblazen. Dat is het oordeel van de lokale CD&amp;V van Herne over hun gemeenteraadslid en oud-schepen Patrick De Vos. De cafébaas werd vorig weekend betrapt toen hij er in z’n café tien mensen aanwezig waren.</p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/zwaar-ongeval-roosdaal"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/ongevalroosdaal.png?itok=kkkbAFVl" width="282" height="157" /></a><h2><a href="/nieuws/zwaar-ongeval-roosdaal">Zwaar ongeval in Roosdaal</a></h2>
<div class="article-body"><p>Op de Ninoofsesteenweg is maandagvoormiddag een bus van De Lijn ingereden op een personenwagen. De bestuurder van de auto raakte zwaargewond.</p></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/waterbus-kiest-opnieuw-het-ruime-sop"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/waterbus_0.png?itok=sYRI5Ojy" width="282" height="157" /></a><h2><a href="/nieuws/waterbus-kiest-opnieuw-het-ruime-sop">Waterbus kiest opnieuw het ruime sop</a></h2>
<div class="article-body"><p>De Waterbus op het kanaal tussen Brussel en Vilvoorde vaart weer. Normaal begint het seizoen op 1 mei maar de initiatiefnemers hebben gewacht op de heropstart van de bedrijven en de winkels die door de coronacrisis de deuren moesten sluiten. De Waterbus is een vorm van openbaar vervoer en dus...</p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/twee-nieuwe-films-voor-fallah-en-el-arbi"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/fallah_en_el_arbi_2.png?itok=eftSsGC0" width="282" height="157" /></a><h2><a href="/nieuws/twee-nieuwe-films-voor-fallah-en-el-arbi">Twee nieuwe films voor Fallah en El Arbi</a></h2>
<div class="article-body"><p>Diegemnaar Bilall Fallah en zijn maatje Adil El Arbi worden de regisseurs van de films Bad Boys 4 en Beverly Hills Cop 4. Dat meldt Het Laatste Nieuws.</p></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/kampenhoutse-frituur-trakteert-bewoners-van-ons-tehuis-brabant"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/frituurkampenhout.jpg?itok=siB25mcv" width="282" height="157" /></a><h2><a href="/nieuws/kampenhoutse-frituur-trakteert-bewoners-van-ons-tehuis-brabant">Kampenhoutse frituur trakteert bewoners van Ons Tehuis Brabant</a></h2>
<div class="article-body"><p>Vandaag levert het frituur 't Friethuis 101 gratis pakjes friet aan de bewoners en het personeel van Ons Tehuis Brabant in Kampenhout, een instelling voor mensen met een mentale beperking.</p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/kans-op-hevige-regen-en-onweer-noodnummer-actief"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/onweer.jpg?itok=WCsbNe7o" width="282" height="157" /></a><h2><a href="/nieuws/kans-op-hevige-regen-en-onweer-noodnummer-actief">Kans op hevige regen en onweer: noodnummer actief</a></h2>
<div class="article-body"><p>In de loop van de dag kan het ook in onze regio hevig gaan regenen en onweren. Binnenlandse Zaken activeert alvast het tijdelijk noodnummer 1722.</p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/vilvoorde-neemt-maatregelen-bij-heropening-winkels"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/vilvoorde_winkels_dicht.jpg?itok=_x0VTAaM" width="282" height="157" /></a><h2><a href="/nieuws/vilvoorde-neemt-maatregelen-bij-heropening-winkels">Vilvoorde neemt maatregelen bij heropening winkels</a></h2>
<div class="article-body"><p>De stad Vilvoorde bereidt zich voor op een ordelijke heropening van de winkels. Morgen mogen ook in Vilvoorde alle winkels weer de deuren openen, zij het met inachtneming van alle maatregelen rond social distancing. Vilvoorde doet daar nog een paar maatregelen bovenop.</p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li><a href="/ringtv-kok" title="RINGtv-KOK">RINGtv-KOK</a></li>
<li><a href="/nieuwsneuzen-2020" title="NIEUWSneuzen 2020">NIEUWSneuzen 2020</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-wonen" title="VIVA! Wonen">VIVA! Wonen</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li class="last"><a href="/viva-lentespecial" title="VIVA! Lentespecial">VIVA! Lente</a></li>
</ul></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?q9nohs"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?q9nohs"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?q9nohs"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?q9nohs"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?q9nohs"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?q9nohs"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?q9nohs"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?q9nohs"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?q9nohs"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?q9nohs"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?q9nohs"></script>
    </body>
</html>

