<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Restauratie Bellemolen draait op volle toeren | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="De Bellemolen dateert uit de 12de eeuw en is vooral bekend van zijn restaurant. In de jaren zeventig kwamen heel wat prominenten, van tennislegende Björn Borg tot leden van het koningshuis, eten in de sterrenzaak van Pierre Van Ransbeeck. Toen dat restaurant de deuren sloot, raakte het gebouw in verval. Onder meer de bakkersoven, de grote schuren en olieslagmolen waren dringend aan restauratie toe.“Het gebouw was in heel slechte staat toen we er aan begonnen. Enkele verdiepingsvloeren stonden zelfs op instorten. Er was dus heel wat ontmantelingswerk nodig”, zegt projectleider Toon Declercq. De restauratie moet de Bellemolen in al zijn glorie herstellen. “Wat het nadien wordt, is nog een geheim. Wij leveren enkel de ruwbouw af. De eigenaar kan het gebouw nog inrichten naargelang de functie dat het gebouw krijgt”, aldus Declercq.Het is de bedoeling dat alle gebouwen zo authentiek mogelijk worden gerestaureerd. Dat is een tijdrovende klus. “Het dakgebinte is er afgehaald en wordt 30 centimeter ingekort zodat er isolatie tussen kan komen”, zegt werfcoördinator Yves Vanthournout. “De slechte delen worden vervangen, maar bedoeling is om zoveel mogelijk te bewaren. Daarom is elk deeltje genummerd zodat we alles opnieuw mooi in elkaar kunnen puzzelen en terug kunnen plaatsen.”" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/restauratie-bellemolen-draait-op-volle-toeren" />
<link rel="shortlink" href="https://www.ringtv.be/node/58965" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/restauratie-bellemolen-draait-op-volle-toeren" />
<meta property="og:title" content="Restauratie Bellemolen draait op volle toeren" />
<meta property="og:description" content="Als alles goed gaat, moet de restauratie van de historische Bellemolen in Essene in november van dit jaar klaar zijn. De werken zullen dan anderhalf jaar geduurd hebben." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/bellemolen.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?qfbayb");
@import url("https://www.ringtv.be/modules/system/system.menus.css?qfbayb");
@import url("https://www.ringtv.be/modules/system/system.messages.css?qfbayb");
@import url("https://www.ringtv.be/modules/system/system.theme.css?qfbayb");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?qfbayb");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?qfbayb");
@import url("https://www.ringtv.be/modules/field/theme/field.css?qfbayb");
@import url("https://www.ringtv.be/modules/node/node.css?qfbayb");
@import url("https://www.ringtv.be/modules/user/user.css?qfbayb");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?qfbayb");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?qfbayb");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?qfbayb");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?qfbayb");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?qfbayb");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?qfbayb");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
          window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function () {
            var mapping_BANNER_ABOVE = googletag.sizeMapping().addSize([320,0], [[300,75]]).addSize([980,0], [[980,150],
              [960,150],[970,250],[840,150],[840,250],[728,90]]).build();

            googletag.defineSlot('/21768925892/8017_I000/8017_I019', [], 'gpt-ad-BANNER_ABOVE')
              .defineSizeMapping(mapping_BANNER_ABOVE)
              .addService(googletag.pubads())
              .setTargeting('AdType', ['BANNER_ABOVE']);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
        </script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-58965 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/taxonomy/term/7">Nieuws</a><a href="/machels-gekruid">Machels Gekruid</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li class="active-trail"><a href="/toerisme" title="Toerisme" class="active-trail">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li><a href="/machels-gekruid" title="Machels Gekruid">Machels Gekruid</a></li>
<li><a href="/zomer-vd-korte-keten" title="Zomer v/d Korte Keten">Zomer v/d Korte Keten</a></li>
<li><a href="/kort-goed" title="Kort &amp; Goed">Kort &amp; Goed</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/parken-en-kastelen" title="Parken en Kastelen">Parken en Kastelen</a></li>
<li><a href="/viva-hotspot" title="VIVA! Hotspot">VIVA! Hotspot</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li class="last"><a href="/viva-wonen" title="VIVA! Wonen">VIVA! Wonen</a></li>
</ul></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                <div id="gpt-ad-BANNER_ABOVE">
                  <script>
                    googletag.cmd.push(function () {
                      googletag.display('gpt-ad-BANNER_ABOVE');
                    });
                  </script>
                </div>

                                                  <h1 class="page-title">Restauratie Bellemolen draait op volle toeren</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Restauratie Bellemolen draait op volle toeren</h1></div><div class="article-description"><p>Als alles goed gaat, moet de restauratie van de historische Bellemolen in Essene in november van dit jaar klaar zijn. De werken zullen dan anderhalf jaar geduurd hebben.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="article-video has-video"><div class="carrousel-videos"><div class="main-video">  <div class="ds-1col node node-video view-mode-single_video clearfix">

  
  <span class="has-video"></span><img class="image-trigger" src="https://www.ringtv.be/sites/default/files/styles/image_trigger/public/bellemolen.png?itok=BySDxrhm" width="1170" height="658" alt="" /><div style="position: relative; padding-bottom: 56.21%; height: 0"><iframe width="854" height="480" src="//player.clevercast.com?account_id=Wjb4LJ&amp;item_id=AKpdpO" frameborder="0" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0" allow="autoplay; fullscreen" allowfullscreen></iframe></div><div class="sale-link"><a href="/video/restauratie-bellemolen-draait-op-volle-toeren">Link</a></div>  </div>

  </div><div class="carrousel-videos"><div class="carrousel-videos-wrap"></div></div></div></div></div><div class="article-overview"><a href="/">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>De Bellemolen dateert uit de 12de eeuw en is vooral bekend van zijn restaurant. In de jaren zeventig kwamen heel wat prominenten, van tennislegende Björn Borg tot leden van het koningshuis, eten in de sterrenzaak van Pierre Van Ransbeeck. Toen dat restaurant de deuren sloot, raakte het gebouw in verval. Onder meer de bakkersoven, de grote schuren en olieslagmolen waren dringend aan restauratie toe.</p>
<p>“Het gebouw was in heel slechte staat toen we er aan begonnen. Enkele verdiepingsvloeren stonden zelfs op instorten. Er was dus heel wat ontmantelingswerk nodig”, zegt projectleider Toon Declercq. De restauratie moet de Bellemolen in al zijn glorie herstellen. “Wat het nadien wordt, is nog een geheim. Wij leveren enkel de ruwbouw af. De eigenaar kan het gebouw nog inrichten naargelang de functie dat het gebouw krijgt”, aldus Declercq.</p>
<p>Het is de bedoeling dat alle gebouwen zo authentiek mogelijk worden gerestaureerd. Dat is een tijdrovende klus. “Het dakgebinte is er afgehaald en wordt 30 centimeter ingekort zodat er isolatie tussen kan komen”, zegt werfcoördinator Yves Vanthournout. “De slechte delen worden vervangen, maar bedoeling is om zoveel mogelijk te bewaren. Daarom is elk deeltje genummerd zodat we alles opnieuw mooi in elkaar kunnen puzzelen en terug kunnen plaatsen.”</p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">25/08/2020</div><div class="article-author">Jens De Smet</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/affligem-0">Affligem</a></div><div class="article-tags"><a href="/erfgoed">Erfgoed</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/restauratie-bellemolen-draait-op-volle-toeren">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-1d9d7a85bc192b6f774594fbe16ba7fe">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20200822_kastelen_en_parken_1400.jpg?itok=hHDVErK_);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">VIVA! Kastelen &amp; Parken</div><div class="button-wrapper"><a href="https://www.ringtv.be/parken-en-kastelen">DIT WEEKEND: Kasteel Jourdain (Kraainem)</a></div></div><div class="cta-banner"><span>elk weekend</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20200819_korteketen1400.jpg?itok=CNZINKaM);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Zomer van de Korte Keten</div><div class="button-wrapper"><a href="https://www.ringtv.be/zomer-vd-korte-keten">DEZE WEEK: Landbouwbedrijf Van Haesendonck (Zemst)</a></div></div><div class="cta-banner"><span>Kijk vrijdag naar</span><span>Kort &amp; Goed</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/machels_gekuird_1400.jpg?itok=XTrak7b8);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="button-wrapper"><a href="https://www.ringtv.be/machels-gekruid">elke dinsdag &amp; donderdag</a></div></div><div class="cta-banner"><span>NIEUW op</span><span>RINGTV</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/kort_en_goed_1400.jpg?itok=b4zBYJX0);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">KORT &amp; GOED</div><div class="button-wrapper"><a href="https://www.ringtv.be/kort-goed">Ontdek alle recepten</a></div></div><div class="cta-banner"><span>elke vrijdag</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/ringtv_banner_1400x440_specta-tochten-ktb-ringtv2020.jpg?itok=P1tTYU3z);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Genieten op het water</div><div class="button-wrapper"><a href="https://www.kanaaltochtenbrabant.be/">Ontdek hier het aanbod!</a></div></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-53a60435f8c949034289885b36a010bc">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/herinrichting-bergensesteenweg-zal-zes-jaar-duren"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/bergensesteenweg.png?itok=kGiAnRSJ" width="282" height="157" /></a><h2><a href="/nieuws/herinrichting-bergensesteenweg-zal-zes-jaar-duren">Herinrichting Bergensesteenweg zal zes jaar duren</a></h2>
<div class="article-body"><p>In oktober start de langverwachte herinrichting van de Bergensesteenweg in Sint-Pieters-Leeuw. De drukke verkeersader wordt over een afstand van 2,5 kilometer volledig vernieuwd. Bedoeling is de steenweg veiliger en overzichtelijker te maken en het verkeer beter te laten doorstromen. Er wordt...</p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/vijf-coronabesmettingen-woonzorgcentrum-wezembeek-oppem"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/woonzorgcentrum_wezembeekoppem.jpg?itok=unWmZXSq" width="282" height="157" /></a><h2><a href="/nieuws/vijf-coronabesmettingen-woonzorgcentrum-wezembeek-oppem">Vijf coronabesmettingen in woonzorgcentrum Wezembeek-Oppem</a></h2>
<div class="article-body"><p>In woonzorgcentrum Vuerenveld in Wezembeek-Oppem zijn vijf bewoners besmet met het coronavirus. Twee van hen liggen in het ziekenhuis. Drie andere bewoners, die positief testten maar geen symptomen vertonen, verblijven in quarantaine.</p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/stad-halle-hervormt-parkeerbeleid"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/debresparking.png?itok=uKvHnq3n" width="282" height="157" /></a><h2><a href="/nieuws/stad-halle-hervormt-parkeerbeleid">Stad Halle hervormt parkeerbeleid</a></h2>
<div class="article-body"><p>Halle gaat zijn parkeerbeleid grondig hervormen. Dat beleid moet volgens de stad vooral eenvormig en duidelijker worden. “Vandaag is er een te grote mengelmoes van gratis en betalend parkeren. Ook de parkeerduur is heel variabel en onduidelijk”, zegt schepen van Mobiliteit Bram Vandenbroecke...</p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/herne-blijft-kampen-met-waterlekken"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/herne_1.png?itok=bRPpokBV" width="282" height="157" /></a><h2><a href="/nieuws/herne-blijft-kampen-met-waterlekken">Herne blijft kampen met waterlekken</a></h2>
<div class="article-body"><p>Herne en waterproblemen, het valt wel vaker voor. Maar daar waar de Pajotse gemeente meestal getroffen wordt door wateroverlast, zijn het de voorbije maanden de waterleidingen die problemen veroorzaken. “De vele waterlekken brengen stilaan irritaties bij de inwoners met zich mee”, zegt...</p></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/taxifederatie-wil-dat-taaleisen-voor-chauffeurs-versoepeld-worden"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/taxizaventem_0_0.png?itok=YrEUo02e" width="282" height="157" /></a><h2><a href="/nieuws/taxifederatie-wil-dat-taaleisen-voor-chauffeurs-versoepeld-worden">Taxifederatie wil dat taaleisen voor chauffeurs versoepeld worden</a></h2>
<div class="article-body"><p>De Belgische taxifederatie GTL wil dat de Vlaamse regering de taaleisen voor taxichauffeurs versoepelt. "Als dat niet gebeurt, komen heel wat taxibedrijven in de Rand rond Brussel in de problemen", zegt Pierre Steenberghen van de Belgishe taxifederatie GTL aan Radio 2.</p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/sint-pieters-leeuw-vraagt-om-overvolle-lijnbussen-te-melden"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/de_lijn20_2_0_2.jpg?itok=x6bnfktK" width="282" height="157" /></a><h2><a href="/nieuws/sint-pieters-leeuw-vraagt-om-overvolle-lijnbussen-te-melden">Sint-Pieters-Leeuw vraagt om overvolle Lijnbussen te melden</a></h2>
<div class="article-body"><p>In Sint-Pieters-Leeuw vraagt schepen van Mobiliteit Jan Desmeth (N-VA)  dat gebruikers van het openbaar vervoer aan de gemeente laten weten of er bussen overvol zijn. De oproep komt er naar aanleiding van de start van het nieuwe schooljaar volgende week.</p></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/pepingen-huldigt-vlinderwandeling"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/vlinderwandeling.jpg?itok=OAHNTLIE" width="282" height="157" /></a><h2><a href="/nieuws/pepingen-huldigt-vlinderwandeling">Pepingen huldigt vlinderwandeling in</a></h2>
<div class="article-body"><p>In Pepingen werd afgelopen zondag het Vlinderwandelpad officieel ingehuldigd. Pepingen profileert zich daarmee als dé vlindergemeente van het Pajottenland.</p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/bloemenwijk-wolvertem-paradijs-voor-zwaluwen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/zwaluwen.jpg?itok=8dOVCBSc" width="282" height="157" /></a><h2><a href="/nieuws/bloemenwijk-wolvertem-paradijs-voor-zwaluwen">Bloemenwijk Wolvertem paradijs voor zwaluwen</a></h2>
<div class="article-body"><p>Wie dezer dagen in de bloemenwijk in Wolvertem wandelt, zal ze wel horen of zien: de zwaluwen. Dit jaar zijn ze met uitzonderlijk veel. De voorbije weken werden er maar liefst 112 huiszwaluwen geteld. En dat is niet toevallig.</p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/vandalen-beschadigen-pas-geplaatste-speeltuin"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/swing-339255_1920.jpg?itok=4X892hH5" width="282" height="157" /></a><h2><a href="/nieuws/vandalen-beschadigen-pas-geplaatste-speeltuin">Vandalen beschadigen pas geplaatste speeltuin</a></h2>
<div class="article-body"><p>Een speeltuin in de Flieterkouter in Tollembeek is de avond na de officiële opening beschadigd. De bevoegde schepen wil camera’s laten plaatsen aan het speelplein.</p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li class="active-trail"><a href="/toerisme" title="Toerisme" class="active-trail">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li><a href="/machels-gekruid" title="Machels Gekruid">Machels Gekruid</a></li>
<li><a href="/zomer-vd-korte-keten" title="Zomer v/d Korte Keten">Zomer v/d Korte Keten</a></li>
<li><a href="/kort-goed" title="Kort &amp; Goed">Kort &amp; Goed</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/parken-en-kastelen" title="Parken en Kastelen">Parken en Kastelen</a></li>
<li><a href="/viva-hotspot" title="VIVA! Hotspot">VIVA! Hotspot</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li class="last"><a href="/viva-wonen" title="VIVA! Wonen">VIVA! Wonen</a></li>
</ul></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?qfbayb"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?qfbayb"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?qfbayb"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?qfbayb"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?qfbayb"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?qfbayb"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?qfbayb"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?qfbayb"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?qfbayb"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?qfbayb"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?qfbayb"></script>
    </body>
</html>

