<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Zomerkamp Chiro Savio is gered | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="Een week geleden werden bij een brand in een opslagplaats aan de Withuislaan al de tenten vernield van de meisjes van de Dilbeekse Chiro Savio. De schade liep in de tienduizenden euro&#039;s en het zag er even naar uit dat het zomerkamp van Chiro Savio niet zou kunnen doorgaan. Maar zover komt het gelukkig niet. Een online steunactie leverde al heel wat geld op en er werden ook nog andere tenten gevonden. En dus kan Chiro Savio op 1 augustus met een gerust gemoed en genioeg tenten op zomerkamp vertrekken." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/zomerkamp-chiro-savio-gered" />
<link rel="shortlink" href="https://www.ringtv.be/node/68749" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/zomerkamp-chiro-savio-gered" />
<meta property="og:title" content="Zomerkamp Chiro Savio is gered" />
<meta property="og:description" content="In Dilbeek kunnen de meisjes van Chiro Savio opgelucht ademhalen. Na een brand die hun tenten vernielde, kunnen ze toch op zomerkamp vertrekken." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/brand_savio.jpg" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?rdetoq");
@import url("https://www.ringtv.be/modules/system/system.menus.css?rdetoq");
@import url("https://www.ringtv.be/modules/system/system.messages.css?rdetoq");
@import url("https://www.ringtv.be/modules/system/system.theme.css?rdetoq");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?rdetoq");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?rdetoq");
@import url("https://www.ringtv.be/modules/field/theme/field.css?rdetoq");
@import url("https://www.ringtv.be/modules/node/node.css?rdetoq");
@import url("https://www.ringtv.be/modules/user/user.css?rdetoq");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?rdetoq");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?rdetoq");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?rdetoq");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?rdetoq");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?rdetoq");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?rdetoq");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
          window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function () {
            var mapping_BANNER_ABOVE = googletag.sizeMapping().addSize([320,0], [[300,75]]).addSize([980,0], [[980,150],
              [960,150],[970,250],[840,150],[840,250],[728,90]]).build();

            googletag.defineSlot('/21768925892/8017_I000/8017_I019', [], 'gpt-ad-BANNER_ABOVE')
              .defineSizeMapping(mapping_BANNER_ABOVE)
              .addService(googletag.pubads())
              .setTargeting('AdType', ['BANNER_ABOVE']);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
        </script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-68749 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/rondje-rand">Rondje Rand</a><a href="/zomerkriebels">Zomerkriebels</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-slaapadvies" title="VIVA! Slaapadvies">VIVA! Slaapadvies</a></li>
<li><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
<li><a href="/viva-lentespecial" title="VIVA! Lentespecial">VIVA! Lente</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="/weerfoto">Weerfoto&#039;s</a></li>
<li class="last"><a href="/vacature">Vacatures</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                <div id="gpt-ad-BANNER_ABOVE">
                  <script>
                    googletag.cmd.push(function () {
                      googletag.display('gpt-ad-BANNER_ABOVE');
                    });
                  </script>
                </div>

                                                  <div class="page-title__wrapper">
                    <h1 class="page-title">Zomerkamp Chiro Savio is gered</h1>
                  </div>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Zomerkamp Chiro Savio is gered</h1></div><div class="article-description"><p>In Dilbeek kunnen de meisjes van Chiro Savio opgelucht ademhalen. Na een brand die hun tenten vernielde, kunnen ze toch op zomerkamp vertrekken.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/brand_savio.jpg?itok=k0Xd4RPu" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>Een week geleden werden bij een brand in een opslagplaats aan de Withuislaan al de tenten vernield van de meisjes van de Dilbeekse Chiro Savio. De schade liep in de tienduizenden euro's en het zag er even naar uit dat het zomerkamp van Chiro Savio niet zou kunnen doorgaan. Maar zover komt het gelukkig niet. Een online steunactie leverde al heel wat geld op en er werden ook nog andere tenten gevonden. En dus kan Chiro Savio op 1 augustus met een gerust gemoed en genioeg tenten op zomerkamp vertrekken.</p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">05/07/2022</div><div class="article-author">Dirk De Mesmaeker</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/dilbeek">Dilbeek</a></div><div class="article-tags"><a href="/jeugd">Jeugd</a><a href="/samenleving">Samenleving</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/zomerkamp-chiro-savio-gered">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-e4eddf8e1dbf9d20316fe13797582a7a">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/wijhnreis_bordeaux_1440.jpg?itok=H3wZ-TAV);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">Maak met RINGtv een culinaire wijnreis naar Bordeaux </div><div class="button-wrapper"><a href="https://www.ringtv.be/wijnreis-bordeaux">zo 11 tot wo 14 september 2022</a></div></div><div class="cta-banner"><span>Boek nu via</span><span>Rantour</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20220702_rondje_rand_1400.jpg?itok=3KTQV2os);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">Rondje Rand</div><div class="button-wrapper"><a href="https://www.ringtv.be/rondje-rand">NET GEMIST: café In De Linde (Dilbeek)</a></div></div><div class="cta-banner"><span>Elk weekend</span><span>op RINGtv</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/zomerkriebels_1440.jpg?itok=EDKI7DVj);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">Zomerkriebels</div><div class="button-wrapper"><a href="https://www.ringtv.be/zomerkriebels">elke werkdag, na het nieuws</a></div></div><div class="cta-banner"><span>vanaf </span><span>4 juli</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/banner_weer_1440.jpg?itok=nqe-vRyZ);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">Jouw foto in ons weerpraatje?</div><div class="button-wrapper"><a href="http://www.ringtv.be/albums/stuur-ons-jouw-beste-weerfotos">Upload hier jouw foto!</a></div></div><div class="cta-banner"><span>het WEER</span><span>elke avond</span></div>  </div>
  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-bd44a3f51eef0c3406e7023979c7c876">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/crevits-lanceert-maatregelen-om-huisartsentekort-aan-te-pakken"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/huisarts2_1.jpg?itok=rE-MFZng" width="282" height="157" /></a><h2><a href="/nieuws/crevits-lanceert-maatregelen-om-huisartsentekort-aan-te-pakken">Crevits lanceert maatregelen om huisartsentekort aan te pakken</a></h2>
<div class="article-body"><p>Startende huisartsen kunnen voortaan eenmalig een renteloze lening van maximaal 35.000 euro krijgen voor het opstarten van een eigen praktijk of bij het instappen in een groepspraktijk. Dat heeft Vlaams minister van Welzijn Hilde Crevits (cd&amp;v) beslist. Crevits wil zo het huisartsentekort...</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/renovatie-fietsbrug-over-zellikse-pontbeeklaan-achter-de-rug"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/brugpontbeeklaan.jpg?itok=wsN0WdU-" width="282" height="157" /></a><h2><a href="/nieuws/renovatie-fietsbrug-over-zellikse-pontbeeklaan-achter-de-rug">Renovatie fietsbrug over Zellikse Pontbeeklaan is achter de rug</a></h2>
<div class="article-body"><p>In Zellik, deelgemeente van Asse, kunnen voetgangers en fietsers de brug over de Pontbeeklaan opnieuw gebruiken. De brug onderging de voorbije maanden een grondige renovatie.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/sport/houtem-maakt-zich-op-voor-enige-overblijvende-kermiskoers-de-regio"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/mosselkoers_1.jpg?itok=6lJRHjR_" width="282" height="157" /></a><h2><a href="/sport/houtem-maakt-zich-op-voor-enige-overblijvende-kermiskoers-de-regio">Houtem maakt zich op voor enige overblijvende kermiskoers in de regio</a></h2>
<div class="article-body"><p>Komende dinsdag vindt in het Vilvoordse gehucht Houtem de 77ste grote wielerprijs voor eliterenners plaats. In de volksmond wordt de wedstrijd de 'Mosselkoers' genoemd, omdat er traditiegetrouw de eerste mosselen worden geserveerd en dat alleen al maakt van de grote prijs een echt volksfeest....</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/eerste-lading-krieken-aangekomen-bij-mort-subite-kobbegem"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/kriekenmortsubite.jpg?itok=Gf3wFCPA" width="282" height="157" /></a><h2><a href="/nieuws/eerste-lading-krieken-aangekomen-bij-mort-subite-kobbegem">Eerste lading krieken aangekomen bij Mort Subite in Kobbegem</a></h2>
<div class="article-body"><p>Bij brouwerij Mort Subite in Kobbegem, bij Asse, was het vandaag alle hens aan dek. Al vroeg in de ochtend werd daar het eerste deel van een lading van 45 ton krieken geleverd, waar ze hun kriekbieren mee brouwen. Door het natte voorjaar zijn de de krieken trouwens sappiger én zo’n twee weken...</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/asse-%E2%80%9Coverlast-aan-sportsite-waalborre-bereikt-hoogtepunt%E2%80%9D"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/sportsite_waalborre.png?itok=pRx4JDb0" width="282" height="157" /></a><h2><a href="/nieuws/asse-%E2%80%9Coverlast-aan-sportsite-waalborre-bereikt-hoogtepunt%E2%80%9D">Asse: “Overlast aan sportsite Waalborre bereikt hoogtepunt”</a></h2>
<div class="article-body"><p>De overlast op sportsite Waalborre blijft aanhouden. De gemeente Asse wil jongeren een laatste kans bieden om de plek mee leefbaar te houden en werkt daarvoor samen met de jongerenwerking van Groep Intro. "Tegelijk willen we duidelijk maken dat het vandalisme en storend gedrag moet stoppen”,...</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/rsca-futsal-organiseert-main-round-champions-league-belleheide"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/img-20210906-wa0001_0.jpg?itok=KP9j1b8h" width="282" height="157" /></a><h2><a href="/nieuws/rsca-futsal-organiseert-main-round-champions-league-belleheide">RSCA Futsal organiseert Main Round Champions League in Belleheide</a></h2>
<div class="article-body"><p>RSCA Futsal, het voormalige Halle-Gooik, mag eind oktober de Main Round van de Champions League organiseren in zijn nieuwe thuishaven Belleheide in Roosdaal. De werken aan de gloednieuwe arena met 1.200 zitplaatsen zijn volop bezig. </p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/solovlucht-mack-gaat-moeizaam-al-maand-aan-de-grond-dubai"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/macksolo.jpg?itok=LcwPxVHk" width="282" height="157" /></a><h2><a href="/nieuws/solovlucht-mack-gaat-moeizaam-al-maand-aan-de-grond-dubai">Solovlucht Mack gaat moeizaam, al maand aan de grond in Dubai</a></h2>
<div class="article-body"><p>De solovlucht rond de wereld van Mack Rutherford uit Sint-Genesius-Rode verloopt bijzonder moeizaam. Nadat hij eerder zeven weken aan de grond bleef in Griekenland, is hij nu al een maand gestrand in Dubai. Door de oorlog in Rusland moest Mack een andere route uitstippelen. De administratie...</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/zorg-zoekt-handen-aan-het-bed-%E2%80%9Cpersoneelstekort-dwingt-ons-aanbod-af-te-bouwen%E2%80%9D"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/mscenter_melsbroek_0.png?itok=LgOVkzzB" width="282" height="157" /></a><h2><a href="/nieuws/zorg-zoekt-handen-aan-het-bed-%E2%80%9Cpersoneelstekort-dwingt-ons-aanbod-af-te-bouwen%E2%80%9D">Zorg zoekt handen aan het bed: “Personeelstekort dwingt ons aanbod af te bouwen”</a></h2>
<div class="article-body"><p>Ziekenhuizen en woonzorgcentra zijn dringend op zoek naar zorgpersoneel. Het vinden van verpleegsters en zorgkundigen is al jaren een probleem, maar twee jaar covid en een brandende arbeidsmarkt laat dat probleem exponentieel groeien. “Veel ziekenhuizen en woonzorgcentra moeten noodgedwongen...</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/afgesprongen-onderhandelingen-over-terugbetaling-van-peperduur-medicijn-zware-domper-voor"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/muco_finn.jpg?itok=tQPXc7al" width="282" height="157" /></a><h2><a href="/nieuws/afgesprongen-onderhandelingen-over-terugbetaling-van-peperduur-medicijn-zware-domper-voor">Afgesprongen onderhandelingen over terugbetaling van peperduur medicijn zware domper voor ouders van Finn (5)</a></h2>
<div class="article-body"><p>Het Amerikaanse farmaceutische bedrijf Vertex kondigde afgelopen weekend aan dat het de aanvraag voor terugbetaling van zijn geneesmiddel voor de behandeling van mucoviscidose heeft ingetrokken. Dat is een zware domper voor de ouders van het mucopatiëntje Finn (5) uit Nossegem.</p></div>  </div>
  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-facebook-likebox" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FRingTV.be&amp;amp;width&amp;amp;height=290&amp;amp;colorscheme=light&amp;amp;show_faces=true&amp;amp;header=true&amp;amp;stream=false&amp;amp;show_border=true&amp;amp;appId=446830808730689" style="border:none; overflow:hidden; width:300px; height:300px;"></iframe></p>
        </div>
  </div>
</div>

  </div>

<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
<li class="last"><a href="/vacature">Vacatures</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-slaapadvies" title="VIVA! Slaapadvies">VIVA! Slaapadvies</a></li>
<li><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
<li><a href="/viva-lentespecial" title="VIVA! Lentespecial">VIVA! Lente</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="/weerfoto">Weerfoto&#039;s</a></li>
<li class="last"><a href="/vacature">Vacatures</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?rdetoq"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?rdetoq"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?rdetoq"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?rdetoq"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?rdetoq"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?rdetoq"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?rdetoq"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?rdetoq"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?rdetoq"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?rdetoq"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?rdetoq"></script>
    </body>
</html>

