<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Gemeente Gooik keurt plannen STEAM Academie Oetingen goed | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="De STEAM-academie komt in de gebouwen van de lagere school De Oester. B-PHOT Brussels Photonics, een onderzoekscentrum van de VUB rond fotonica in Oetingen, is de drijvende kracht achter het project. “Gooik is de perfecte centrale locatie om dat te doen. De academie zal een plaats zijn waar iedereen 21ste-eeuwse vaardigheden kan ontwikkelen”, zegt professor Hugo Thienpont. “Naast leerlingen van het lager en secundair onderwijs, wil de STEAM Academie ook jongeren, leerkrachten, inwoners en ondernemers uit de regio aantrekken.”Studenten en wetenschappers van de Vrije Universiteit Brussel zullen hun theorie er kunnen toepassen in de praktijk. De universiteit voorziet onder meer een aula voor 150 personen. Daarnaast komen er ook verschillende ruimtes, waaronder een labo voor techniek en technologie en één voor biowetenschappen. Verder komt er ook buitenlabo met een groeituin achter het huidige fotonicacentrum.“Het educatief centrum zal zomerkampen en andere activiteiten huisvesten. Er komt zelfs een testomgeving voor de digitale klas van de toekomst, waar leerlingen lessen kunnen ervaren met digitale hulpmiddelen”, aldus Thienpont. “Daarnaast krijgen ook de bibliotheek, de tekenacademie en de muziek-, woord-, en dansacademie een onderkomen in de STEAM Academie. Die combinatie zal tal van interessante synergiën doen ontstaan.”Foto: VUB" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/gemeente-gooik-keurt-plannen-steam-academie-oetingen-goed" />
<link rel="shortlink" href="https://www.ringtv.be/node/63043" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/gemeente-gooik-keurt-plannen-steam-academie-oetingen-goed" />
<meta property="og:title" content="Gemeente Gooik keurt plannen STEAM Academie Oetingen goed" />
<meta property="og:description" content="De gemeente Gooik heeft de plannen goedgekeurd voor de bouw van een STEAM Academie in de Gooikse deelgemeente Oetingen. Tegen 2024 zal de universiteit er een educatief centrum uitbouwen waar wetenschap, technologie, techniek, kunst en wiskunde elkaar ontmoeten. " />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/steamacademie_oetingen.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?qt8woo");
@import url("https://www.ringtv.be/modules/system/system.menus.css?qt8woo");
@import url("https://www.ringtv.be/modules/system/system.messages.css?qt8woo");
@import url("https://www.ringtv.be/modules/system/system.theme.css?qt8woo");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?qt8woo");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?qt8woo");
@import url("https://www.ringtv.be/modules/field/theme/field.css?qt8woo");
@import url("https://www.ringtv.be/modules/node/node.css?qt8woo");
@import url("https://www.ringtv.be/modules/user/user.css?qt8woo");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?qt8woo");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?qt8woo");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?qt8woo");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?qt8woo");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?qt8woo");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?qt8woo");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
          window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function () {
            var mapping_BANNER_ABOVE = googletag.sizeMapping().addSize([320,0], [[300,75]]).addSize([980,0], [[980,150],
              [960,150],[970,250],[840,150],[840,250],[728,90]]).build();

            googletag.defineSlot('/21768925892/8017_I000/8017_I019', [], 'gpt-ad-BANNER_ABOVE')
              .defineSizeMapping(mapping_BANNER_ABOVE)
              .addService(googletag.pubads())
              .setTargeting('AdType', ['BANNER_ABOVE']);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
        </script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-63043 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/taxonomy/term/7">Nieuws</a><a href="/overderand">Over de Rand</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li class="active-trail"><a href="/onderwijs" title="Onderwijs" class="active-trail">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-hotspot" title="VIVA! Hotspot">VIVA! Hotspot</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li class="last"><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
</ul></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                <div id="gpt-ad-BANNER_ABOVE">
                  <script>
                    googletag.cmd.push(function () {
                      googletag.display('gpt-ad-BANNER_ABOVE');
                    });
                  </script>
                </div>

                                                  <h1 class="page-title">Gemeente Gooik keurt plannen STEAM Academie Oetingen goed</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    
<div  id="block-bean-beste-souper-1200" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a href="https://www.ringtv.be/beste-souper"><img class="media-element file-default" data-delta="1" alt="" title="" src="https://www.ringtv.be/sites/default/files/ringtv-beste-souper-banner-1200x200px.png" width="1200" height="200" /></a></p>
        </div>
  </div>
</div>

  </div>
<div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Gemeente Gooik keurt plannen STEAM Academie Oetingen goed</h1></div><div class="article-description"><p>De gemeente Gooik heeft de plannen goedgekeurd voor de bouw van een STEAM Academie in de Gooikse deelgemeente Oetingen. Tegen 2024 zal de universiteit er een educatief centrum uitbouwen waar wetenschap, technologie, techniek, kunst en wiskunde elkaar ontmoeten. </p>
</div><div class="group-wrap"><div class="article-carousel"><div class="article-video has-video"><div class="carrousel-videos"><div class="main-video">  <div class="ds-1col node node-video view-mode-single_video clearfix">

  
  <span class="has-video"></span><img class="image-trigger" src="https://www.ringtv.be/sites/default/files/styles/image_trigger/public/steamacademie_oetingen.png?itok=qrekb0fQ" width="1170" height="658" alt="" /><div style="position: relative; padding-bottom: 56.21%; height: 0"><iframe width="854" height="480" src="//player.clevercast.com?account_id=Wjb4LJ&amp;item_id=Wx1J1b" frameborder="0" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%; border: 0" allow="autoplay; fullscreen" allowfullscreen></iframe></div><div class="sale-link"><a href="/video/gemeente-gooik-keurt-plannen-steam-academie-oetingen-goed">Link</a></div>  </div>

  </div><div class="carrousel-videos"><div class="carrousel-videos-wrap"></div></div></div></div></div><div class="article-overview"><a href="/">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>De STEAM-academie komt in de gebouwen van de lagere school De Oester. B-PHOT Brussels Photonics, een onderzoekscentrum van de VUB rond fotonica in Oetingen, is de drijvende kracht achter het project. “Gooik is de perfecte centrale locatie om dat te doen. De academie zal een plaats zijn waar iedereen 21ste-eeuwse vaardigheden kan ontwikkelen”, zegt professor Hugo Thienpont. “Naast leerlingen van het lager en secundair onderwijs, wil de STEAM Academie ook jongeren, leerkrachten, inwoners  en ondernemers uit de regio aantrekken.”</p>
<p>Studenten en wetenschappers van de Vrije Universiteit Brussel zullen hun theorie er kunnen toepassen in de praktijk. De universiteit voorziet onder meer een aula voor 150 personen. Daarnaast komen er ook verschillende ruimtes, waaronder een labo voor techniek en technologie en één voor biowetenschappen. Verder komt er ook buitenlabo met een groeituin achter het huidige fotonicacentrum.</p>
<p>“Het educatief centrum zal zomerkampen en andere activiteiten huisvesten. Er komt zelfs een testomgeving voor de digitale klas van de toekomst, waar leerlingen lessen kunnen ervaren met digitale hulpmiddelen”, aldus Thienpont. “Daarnaast krijgen ook de bibliotheek, de tekenacademie en de muziek-, woord-, en dansacademie een onderkomen in de STEAM Academie. Die combinatie zal tal van interessante synergiën doen ontstaan.”</p>
<p>Foto: VUB</p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">17/05/2021</div><div class="article-author">Jens De Smet</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/gooik">Gooik</a></div><div class="article-tags"><a href="/onderwijs">Onderwijs</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/gemeente-gooik-keurt-plannen-steam-academie-oetingen-goed">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-7095631e9d17557af09454d31d219f76">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20210524_speurneuzen_1400.jpg?itok=gDq6plEQ);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Speurneuzen</div><div class="button-wrapper"><a href="https://www.ringtv.be/speurneuzen">Wie achterhaalt de leugen over Volkssterrenwacht MIRA?</a></div></div><div class="cta-banner"><span>NET</span><span>GEMIST</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/parkenparade_1440.jpg?itok=8eZOxOzx);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Parkenparade</div><div class="button-wrapper"><a href="https://www.ringtv.be/parkenparade">Ontdek de prachtige parken en tuinen in de Groene Gordel</a></div></div><div class="cta-banner"><span>elke donderdag</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/ringtv-beste-souper-banner-1440x440px-2.png?itok=fA94qD7e);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">KIJK OPNIEUW: Machelen-Diegem</div><div class="button-wrapper"><a href="https://www.ringtv.be/beste-souper">Wie wint de trofee van het BESTE SOUPER?</a></div></div><div class="cta-banner"><span>elk weekend</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20191106_viva_wijnen_1400_3.jpg?itok=5OEkKral);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Ga mee op wijncruise langs de Douro (Portugal)</div><div class="button-wrapper"><a href="https://www.ringtv.be/ga-met-ringtv-op-wijncruise-op-de-douro-portugal">17 – 24 oktober 2021</a></div></div><div class="cta-banner"><span>Klik hier voor</span><span>meer info</span></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-578d8918ef8840e1d27b86b056b4bf37">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/loods-parmentier-vilvoorde-afgesloten-door-asbestproblemen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/vilvoordekanaal_0.jpg?itok=m9JZvogx" width="282" height="157" /></a><h2><a href="/nieuws/loods-parmentier-vilvoorde-afgesloten-door-asbestproblemen">Loods Parmentier in Vilvoorde afgesloten door asbestproblemen</a></h2>
<div class="article-body"><p>De problemen op de site Parmentier aan de Houtkaai in Vilvoorde blijven zich opstapelen. Nadat er in het verleden een brand uitbrak en de site een hotspot werd voor sluikstorters, is er nu in de bekende loods langs het kanaal asbest gevonden.</p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/dilbeek-verbiedt-s-nachts-toegang-tot-verschillende-parken"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/dilbeekgemeentehuis_0.jpg?itok=knX-b2dY" width="282" height="157" /></a><h2><a href="/nieuws/dilbeek-verbiedt-s-nachts-toegang-tot-verschillende-parken">Dilbeek verbiedt &#039;s nachts toegang tot verschillende parken</a></h2>
<div class="article-body"><p>De gemeente Dilbeek verbiedt via een burgemeestersbesluit de toegang tot verschillende parken en natuurgebieden in de gemeente tussen 22 uur en 6 uur. Het gaat om het Sint-Alenapark, de Wolfsputten en het park rond het gemeentehuis. Aanleiding zijn sporen van nachtelijke feestjes en...</p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/2020-minder-kinderen-geboren-vlaanderen-maar-niet-vlaams-brabant"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/baby_geboorte.jpg?itok=WJqKsR-3" width="282" height="157" /></a><h2><a href="/nieuws/2020-minder-kinderen-geboren-vlaanderen-maar-niet-vlaams-brabant">In 2020 minder kinderen geboren in Vlaanderen, maar niet in Vlaams-Brabant</a></h2>
<div class="article-body"><p>In de loop van 2020 registreerde Kind en Gezin 63.611 geboorten bij moeders met een woonplaats in Vlaanderen. Dat zijn er 1.087 minder dan in 2019. In Vlaams-Brabant daarentegen steeg vorig jaar het aantal geboortes licht.</p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/ark-van-pollare-ziet-inbeslagnames-van-dieren-stijgen-%E2%80%9Cdit-niet-lang-meer-vol-te-houden%E2%80%9D"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/arkvanpollare_0.jpg?itok=LBVUqu74" width="282" height="157" /></a><h2><a href="/nieuws/ark-van-pollare-ziet-inbeslagnames-van-dieren-stijgen-%E2%80%9Cdit-niet-lang-meer-vol-te-houden%E2%80%9D">Ark van Pollare ziet inbeslagnames van dieren stijgen: “Dit is niet lang meer vol te houden”</a></h2>
<div class="article-body"><p>De Ark van Pollare in Lennik zit bomvol. Het dierenopvangcentrum ziet het aantal in beslag te nemen en op te vangen dieren alsmaar stijgen en vraagt meer middelen. “Onze mensen zitten op hun tandvlees. Het aantal inbeslagnames trekken we niet langer met de mensen die we nu hebben”, zegt Ark van...</p></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/vilvoordse-kinderen-nemen-videoclip-op-voor-%E2%80%98piano-days%E2%80%99"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/pianodays_vilvoorde.jpeg?itok=IRWo_RKu" width="282" height="157" /></a><h2><a href="/nieuws/vilvoordse-kinderen-nemen-videoclip-op-voor-%E2%80%98piano-days%E2%80%99">Vilvoordse kinderen nemen videoclip op voor ‘Piano Days’</a></h2>
<div class="article-body"><p>In het park Drie Fonteinen in Vilvoorde vonden vanmorgen bijzondere opnames plaats. Leerlingen van de Stedelijke Basisschool De Puzzel uit Koningslo blikten er de videoclip in van 'Wau Bulan', een lied uit Maleisië. Het is een alternatief voor het festival 'Piano Days' van Cultuurregio...</p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/vooruit-halle-wil-hervorming-van-inschrijvingen-secundair-onderwijs"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/klas_corona.png?itok=Wu7ji2TF" width="282" height="157" /></a><h2><a href="/nieuws/vooruit-halle-wil-hervorming-van-inschrijvingen-secundair-onderwijs">Vooruit Halle wil hervorming van inschrijvingen secundair onderwijs</a></h2>
<div class="article-body"><p>De Halse meerderheidspartij Vooruit wil dat het Centraal Aanmeldingsregister hervormd wordt. Met dat register kan je je kind inschrijven voor het secundair onderwijs. “Maar het systeem heeft duidelijke tekortkomingen. We steunen dan ook de oproep de ouders die geen plaats in Halle vonden voor...</p></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/na-meise-neemt-ook-londerzeel-maatregelen-tegen-overlast-die-ontstaat-na-sluiting-terrassen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/terras.jpg?itok=socv4xsQ" width="282" height="157" /></a><h2><a href="/nieuws/na-meise-neemt-ook-londerzeel-maatregelen-tegen-overlast-die-ontstaat-na-sluiting-terrassen">Na Meise neemt ook Londerzeel maatregelen tegen overlast die ontstaat na sluiting terrassen</a></h2>
<div class="article-body"><p>De gemeente Londerzeel geeft in samenspraak met horecazaken de politie meer middelen om de overlast te verhinderen die ontstaat na het sluitingsuur van de terrassen. Na 22 uur ontstaan er dan in de gemeente samenscholingen en amok en worden de coronamaatregelen niet meer gerespecteerd. Eerder...</p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/eerstelijnszone-grimbergen-zoekt-vrijwilligers-voor-vaccinatiecentra"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/vaccinatie_wemmel_0.png?itok=3qzBEu5c" width="282" height="157" /></a><h2><a href="/nieuws/eerstelijnszone-grimbergen-zoekt-vrijwilligers-voor-vaccinatiecentra">Eerstelijnszone Grimbergen zoekt vrijwilligers voor vaccinatiecentra</a></h2>
<div class="article-body"><p>De Eerstelijnszone Grimbergen zoekt vrijwilligers voor de vaccinatiecentra in Wemmel en Londerzeel. De capaciteit in de centra wordt de komende weken verder opgedreven, maar tegelijkertijd komt ook de zomervakantie waardoor de huidige vrijwilligers minder beschikbaar zullen zijn. Daarom zijn...</p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/verschillende-gezinnen-dakloos-na-woningbranden-drogenbos-en-dworp"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/brand_dworp.png?itok=8vwEA0uO" width="282" height="157" /></a><h2><a href="/nieuws/verschillende-gezinnen-dakloos-na-woningbranden-drogenbos-en-dworp">Verschillende gezinnen dakloos na woningbranden in Drogenbos en Dworp</a></h2>
<div class="article-body"><p>Tijdens het Pinksterweekend zijn verschillende gezinnen dakloos geworden nadat een brand hun woning zwaar beschadigde. Zondagnamiddag verwoestte een brand een woning in Dworp, vrijdagnacht raakte een woning en aanpalend appartementsblok zwaar beschadigd bij een brand in Drogenbos. Er vielen geen...</p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li><a href="/politiek" title="Politiek">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li class="active-trail"><a href="/onderwijs" title="Onderwijs" class="active-trail">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li class="last"><a href="/milieu" title="Milieu">Milieu</a></li>
</ul></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-hotspot" title="VIVA! Hotspot">VIVA! Hotspot</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li class="last"><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
</ul></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?qt8woo"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?qt8woo"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?qt8woo"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?qt8woo"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?qt8woo"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?qt8woo"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?qt8woo"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?qt8woo"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?qt8woo"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?qt8woo"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?qt8woo"></script>
    </body>
</html>

