<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Parket vordert 3 jaar cel voor oud-schepen in Lennik | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="Filip Van Ginderdeuren werd in maart 2015 opgepakt en zat toen 2 maanden in voorhechtenis. De gewezen schepen wordt verdacht van meer dan 40 misdrijven die hij zou gepleegd hebben tijdens het uitoefenen van zijn job als advocaat, meer bepaald als voorlopig bewindvoerder. In die rol moest hij het inkomen en de goederen beheren van personen die daartoe niet meer in staat waren. Het parket tilt zwaar aan de feiten en verwijt Van Ginderdeuren een totaal gebrek aan normbesef. Er hangt hem nu drie jaar effectieve celstraf boven het hoofd en een boete van 5000 euro. De Lennikenaar blijft de beschuldigingen ontkennen. Volgens hem begrijpt het parket het systeem van voorlopige bewindvoering niet en is dit een politieke afrekening. Op 11 maart doet de rechter uitspraak en weet Van Ginderdeuren of hij effectief naar de cel moet of niet." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/parket-vordert-3-jaar-cel-voor-oud-schepen-lennik" />
<link rel="shortlink" href="https://www.ringtv.be/node/55787" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/parket-vordert-3-jaar-cel-voor-oud-schepen-lennik" />
<meta property="og:title" content="Parket vordert 3 jaar cel voor oud-schepen in Lennik" />
<meta property="og:description" content="Drie jaar effectieve gevangenisstraf. Dat is wat het parket vordert tegen voormalig Lenniks schepen Filip Van Ginderdeuren. De man wordt verdacht van tientallen feiten van verduistering, valsheid in geschrifte en oplichting. Het gaat om feiten die hij zou gepleegd hebben toen hij advocaat was." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/van_ginderdeuren_3_0_0.jpg" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?q5459c");
@import url("https://www.ringtv.be/modules/system/system.menus.css?q5459c");
@import url("https://www.ringtv.be/modules/system/system.messages.css?q5459c");
@import url("https://www.ringtv.be/modules/system/system.theme.css?q5459c");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?q5459c");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?q5459c");
@import url("https://www.ringtv.be/modules/field/theme/field.css?q5459c");
@import url("https://www.ringtv.be/modules/node/node.css?q5459c");
@import url("https://www.ringtv.be/modules/user/user.css?q5459c");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?q5459c");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?q5459c");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?q5459c");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?q5459c");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?q5459c");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?q5459c");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-55787 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/taxonomy/term/7">Nieuws</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li class="active-trail"><a href="/politiek" title="Politiek" class="active-trail">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li><a href="/milieu" title="Milieu">Milieu</a></li>
<li class="last"><a href="/nieuwsneuzen" title="NIEUWSneuzen">NIEUWSneuzen</a></li>
</ul></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li><a href="/ringtv-kok" title="RINGtv-KOK">RINGtv-KOK</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
<li><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                                                  <h1 class="page-title">Parket vordert 3 jaar cel voor oud-schepen in Lennik</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Parket vordert 3 jaar cel voor oud-schepen in Lennik</h1></div><div class="article-description"><p>Drie jaar effectieve gevangenisstraf. Dat is wat het parket vordert tegen voormalig Lenniks schepen Filip Van Ginderdeuren. De man wordt verdacht van tientallen feiten van verduistering, valsheid in geschrifte en oplichting. Het gaat om feiten die hij zou gepleegd hebben toen hij advocaat was.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/van_ginderdeuren_3_0_0.jpg?itok=IIJ1yOaH" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>Filip Van Ginderdeuren werd in maart 2015 opgepakt en zat toen 2 maanden in voorhechtenis. De gewezen schepen wordt verdacht van meer dan 40 misdrijven die hij zou gepleegd hebben tijdens het uitoefenen van zijn job als advocaat, meer bepaald als voorlopig bewindvoerder. In die rol moest hij het inkomen en de goederen beheren van personen die daartoe niet meer in staat waren. Het parket tilt zwaar aan de feiten en verwijt Van Ginderdeuren een totaal gebrek aan normbesef. Er hangt hem nu drie jaar effectieve celstraf boven het hoofd en een boete van 5000 euro. De Lennikenaar blijft de beschuldigingen ontkennen. Volgens hem begrijpt het parket het systeem van voorlopige bewindvoering niet en is dit een politieke afrekening. Op 11 maart doet de rechter uitspraak en weet Van Ginderdeuren of hij effectief naar de cel moet of niet.</p>
<p> </p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">06/02/2020</div><div class="article-author">Jan De Bruyn / Tina Deneyer</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/lennik">Lennik</a></div><div class="article-tags"><a href="/politiek">Politiek</a><a href="/justitie">Justitie</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/parket-vordert-3-jaar-cel-voor-oud-schepen-lennik">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-7222e4078634941d02ce41369b28db05">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/regiokok_20203.jpg?itok=1SK_jgyc);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">RINGtv-KOK 2020</div><div class="button-wrapper"><a href="https://www.ringtv.be/ringtv-kok">TERUG op RINGtv</a></div></div><div class="cta-banner"><span>elk weekend</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/ringtv_bannner_app_012.jpg?itok=U8dNG4JD);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">RINGtv pakt uit met z&#039;n nieuwe nieuwsapp</div><div class="button-wrapper"><a href="http://www.ringtv.be/app">Download hier de nieuwsapp</a></div></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/ringtv_sport_2019_rood_def.jpg?itok=RhRpIU1g);">  <div  class="ds-1col node node-cta node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">RINGtv-Sport </div><div class="button-wrapper"><a href="http://www.ringtv.be/taxonomy/term/9">Kijk opnieuw!</a></div></div><div class="cta-banner"><span>Elke zondag</span><span>vanaf 19u30</span></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-29aa7ece4b2376fd508857d8bf5c766c">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/herinrichting-grimbergs-kruispunt-op-lange-baan-geschoven"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/kruispunt_grimbergen.jpg?itok=RTwaXtH8" width="282" height="157" /></a><h2><a href="/nieuws/herinrichting-grimbergs-kruispunt-op-lange-baan-geschoven">Herinrichting Grimbergs kruispunt op lange baan geschoven</a></h2>
<div class="article-body"><p>De herinrichting van het onoverzichtelijke kruispunt van de Onze-Lieve-Vrouwstraat, Wolvertemsesteenweg en de Rijkenhoekstraat in Grimbergen gaat voor minstens een jaar de koelkast in. Grimbergen wil eerst zijn mobiliteitsplan rond hebben voor er grote ingrepen kunnen doorgevoerd worden. Ten...</p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/ca-en-lidl-willen-nieuwbouw-hartje-vilvoorde"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/lidl_vilvoorde.jpg?itok=ZO8hk71Y" width="282" height="157" /></a><h2><a href="/nieuws/ca-en-lidl-willen-nieuwbouw-hartje-vilvoorde">C&amp;A en Lidl willen nieuwbouw in hartje Vilvoorde</a></h2>
<div class="article-body"><p>Winkelketens C&amp;A en Lidl willen een nieuwbouw optrekken in hartje Vilvoorde. Die moet komen op dezelfde plaats als waar de winkels nu gevestigd zijn, in de schaduw van de Onze Lieve Vrouw van Goede Hoopkerk. In de plannen is wel geen plaats meer voor de stadsdiensten die vandaag naast de winkel...</p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/brussel-opnieuw-naar-rechter-voor-geluidshinder"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/vliegtuig_1.jpg?itok=ojk_ryVh" width="282" height="157" /></a><h2><a href="/nieuws/brussel-opnieuw-naar-rechter-voor-geluidshinder">Brussel opnieuw naar rechter voor geluidshinder</a></h2>
<div class="article-body"><p>Het Brussels Gewest onderneemt andermaal gerechtelijke stapen tegen de geluidshinder rond de luchthaven van Zaventem. Dat meldt BRUZZ. De nieuwe procedure moet tot hogere dwangsommen leiden en een effectenstudie met alternatieve oplossingen.</p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/infodag-rond-communicatie-felixart-drogenbos"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/communicatieringtv.jpg?itok=gIanll5w" width="282" height="157" /></a><h2><a href="/nieuws/infodag-rond-communicatie-felixart-drogenbos">Infodag rond communicatie in FeliXart Drogenbos</a></h2>
<div class="article-body"><p>In het FeliXart-museum in Drogenbos organiseerde RINGtv vandaag een infodag over communicatie. Heel wat vertegenwoordigers van gemeenten, openbare instellingen en andere organisaties uit de regio waren erbij.</p></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/overijse-laatste-gemeente-die-hondentaks-schrapt"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/hond_leiband.jpg?itok=r7pF-wN9" width="282" height="157" /></a><h2><a href="/nieuws/overijse-laatste-gemeente-die-hondentaks-schrapt">Overijse is laatste gemeente die hondentaks schrapt</a></h2>
<div class="article-body"><p>Overijse heeft z'n hondentaks afgeschaft, een belasting op het houden van honden. De gemeente was de enige in Vlaanderen waar dat nog bestond. </p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/fedasil-opent-opnieuw-opvangcentrum-terlanen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/terlanen2.jpg?itok=a3hpNtKv" width="282" height="157" /></a><h2><a href="/nieuws/fedasil-opent-opnieuw-opvangcentrum-terlanen">Fedasil opent opnieuw opvangcentrum in Terlanen</a></h2>
<div class="article-body"><p>Fedisal gaat dit voorjaar opnieuw gebruik maken van het oude woonzorgcentrum De Lasne in Terlanen bij Overijse om er minderjarige asielzoekers in onder te brengen. Dat was eerder het geval in 2015.</p></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/van-ginderdeuren-vandaag-voor-rechter"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/van_ginderdeuren_3_0_0.jpg?itok=Gq8GAHNq" width="282" height="157" /></a><h2><a href="/nieuws/van-ginderdeuren-vandaag-voor-rechter">Van Ginderdeuren vandaag voor rechter</a></h2>
<div class="article-body"><p>Advocaat en gewezen schepen in Lennik Filip Van Ginderdeuren verschijnt vandaag voor de correctionele rechtbank. De man wordt verdacht van tientallen feiten van verduistering, valsheid in geschrifte en oplichting. Het gaat om feiten die hij pleegde toen hij advocaat was. Van Ginderdeuren zelf...</p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/dringend-nood-aan-meer-huisartsen-vlaamse-rand"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/huisartsen.jpg?itok=M9nGul__" width="282" height="157" /></a><h2><a href="/nieuws/dringend-nood-aan-meer-huisartsen-vlaamse-rand">Dringend nood aan meer huisartsen in Vlaamse Rand</a></h2>
<div class="article-body"><p>Het tekort aan huisartsen in de Vlaamse Rand blíjft maar duren. Bijna geen enkele gemeente haalt de norm van 9 huisartsen per 10.000 inwoners, met alle gevolgen vandien. Veel van de huisartsen die nog overblijven worden bedolven onder het werk en moeten patiëntenstops inlassen.</p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/uniek-eerste-mereltje-duikt-drie-maanden-te-vroeg-op-vogelopvangcentrum"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/merel_voc.png?itok=KtNCK1Od" width="282" height="157" /></a><h2><a href="/nieuws/uniek-eerste-mereltje-duikt-drie-maanden-te-vroeg-op-vogelopvangcentrum">Uniek: eerste mereltje duikt drie maanden te vroeg op in vogelopvangcentrum</a></h2>
<div class="article-body"><p>“Ongezien”, zo omschrijft Franky Van Aken van het Opvangcentrum voor Vogels en Wilde Dieren (VOC) in Malderen over het feit dat er een merel is opgevangen. Mensen vonden de kleine vogel, die allicht uit z'n nest viel, en brachten die naar het VOC. </p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a><ul class="menu"><li class="first"><a href="/rand" title="Rand">Rand</a></li>
<li><a href="/cultuur" title="Cultuur">Cultuur</a></li>
<li><a href="/toerisme" title="Toerisme">Toerisme</a></li>
<li class="active-trail"><a href="/politiek" title="Politiek" class="active-trail">Politiek</a></li>
<li><a href="/jeugd" title="Jeugd">Jeugd</a></li>
<li><a href="/economie" title="Economie">Economie</a></li>
<li><a href="/onderwijs" title="Onderwijs">Onderwijs</a></li>
<li><a href="/justitie" title="Justitie">Justitie</a></li>
<li><a href="/welzijn" title="Welzijn">Welzijn</a></li>
<li><a href="/wonen" title="Wonen">Wonen</a></li>
<li><a href="/milieu" title="Milieu">Milieu</a></li>
<li class="last"><a href="/nieuwsneuzen" title="NIEUWSneuzen">NIEUWSneuzen</a></li>
</ul></li>
<li class="collapsed"><a href="/je-gemeente">In je gemeente</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li><a href="/ringtv-kok" title="RINGtv-KOK">RINGtv-KOK</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-auto" title="VIVA! Auto">VIVA! Auto</a></li>
<li><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li class="last"><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
</ul></li>
<li><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?q5459c"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?q5459c"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?q5459c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?q5459c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?q5459c"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?q5459c"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?q5459c"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?q5459c"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?q5459c"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?q5459c"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?q5459c"></script>
    </body>
</html>

