<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Reboot: drastisch besparingsplan voor Brussels Airlines | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="160 miljoen euro besparing komt overeen met minstens 10 procent van de huidige kosten. Eerder had Lufthansa, het Duitse moederbedrijf van Brussels Airlines, al vooropgesteld dat de maatschappij binnen drie jaar 8 procent winstmarge moet boeken, terwijl het de voorbije jaren amper of meestal nul winst liet optekenen.De stroomlijning of ‘reboot’ van Brussels Airlines, dat zoals bekend niet langer onder de vleugels van Eurowings valt maar een eigen koers mag varen binnen de groep, zal ongetwijfeld gevolgen hebben voor het personeel, vermoedelijk vooral voor het grondpersoneel. Naar het aantal jobs dat zal sneuvelen, bijft het voorlopig gissen. De vakbonden zijn verbolgen over de onduidelijke situatie voor het personeel. Collectief ontslag is volgens de directie niet aan de orde. De directie wil met de vakbonden overleggen om te bekijken of er een regeling mogelijk is van vrijwillig vertrek in ruil voor een compensatie en jobcoaching.Ook het aantal bestemmingen van Brussels Airlines blijft allicht niet onaangeroerd. Volgens VRT blijft de maatschappij deze zomer alvast de dienst verzekeren naar al zijn huidige bestemmingen." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/reboot-drastisch-besparingsplan-voor-brussels-airlines" />
<link rel="shortlink" href="https://www.ringtv.be/node/54254" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/reboot-drastisch-besparingsplan-voor-brussels-airlines" />
<meta property="og:title" content="Reboot: drastisch besparingsplan voor Brussels Airlines" />
<meta property="og:description" content="Een ‘reboot’ voor Brussels Airlines. Als u dat onheilspellend in de oren klinkt, heeft u het wellicht bij het rechte eind. In concreto: 160 miljoen euro besparen vanaf 2022. Impact op het vluchtaanbod en het personeelsbestand lijkt onvermijdelijk." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/vliegtuigbrusselsairlines_0.jpg" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?pzgku5");
@import url("https://www.ringtv.be/modules/system/system.menus.css?pzgku5");
@import url("https://www.ringtv.be/modules/system/system.messages.css?pzgku5");
@import url("https://www.ringtv.be/modules/system/system.theme.css?pzgku5");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?pzgku5");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?pzgku5");
@import url("https://www.ringtv.be/modules/field/theme/field.css?pzgku5");
@import url("https://www.ringtv.be/modules/node/node.css?pzgku5");
@import url("https://www.ringtv.be/modules/user/user.css?pzgku5");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?pzgku5");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?pzgku5");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?pzgku5");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?pzgku5");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?pzgku5");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?pzgku5");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-54254 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/viva">VIVA!</a><a href="/achter-de-schermen">Achter de schermen</a><a href="/viva-herfstspecial">VIVA! Herfstspecial</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail active-trail">Nieuws</a><ul class="menu"><li class="first has-children active-trail"><a href="/themas" id="theme-menu-link" class="active-trail active-trail">Thema&#039;s</a></li>
<li class="has-children"><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li><a href="/viva-herfstspecial" title="VIVA! Herfstspecial">VIVA! Herfstspecial</a></li>
<li class="last"><a href="/zomers-bruegelen" title="Zomers Bruegelen">Zomers Bruegelen</a></li>
</ul></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                                                  <h1 class="page-title">Reboot: drastisch besparingsplan voor Brussels Airlines</h1>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Reboot: drastisch besparingsplan voor Brussels Airlines</h1></div><div class="article-description"><p>Een ‘reboot’ voor Brussels Airlines. Als u dat onheilspellend in de oren klinkt, heeft u het wellicht bij het rechte eind. In concreto: 160 miljoen euro besparen vanaf 2022. Impact op het vluchtaanbod en het personeelsbestand lijkt onvermijdelijk.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/vliegtuigbrusselsairlines_0.jpg?itok=9fhnNpr5" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/ringtv-homepage">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>160 miljoen euro besparing komt overeen met minstens 10 procent van de huidige kosten. Eerder had Lufthansa, het Duitse moederbedrijf van Brussels Airlines, al vooropgesteld dat de maatschappij binnen drie jaar 8 procent winstmarge moet boeken, terwijl het de voorbije jaren amper of meestal nul winst liet optekenen.</p>
<p>De stroomlijning of ‘reboot’ van Brussels Airlines, dat zoals bekend niet langer onder de vleugels van Eurowings valt maar een eigen koers mag varen binnen de groep, zal ongetwijfeld gevolgen hebben voor het personeel, vermoedelijk vooral voor het grondpersoneel.  Naar het aantal jobs dat zal sneuvelen, bijft het voorlopig gissen. De vakbonden zijn verbolgen over de onduidelijke situatie voor het personeel.  Collectief ontslag is volgens de directie niet aan de orde. De directie wil met de vakbonden overleggen om te bekijken of er een regeling mogelijk is van vrijwillig vertrek in ruil voor een compensatie en jobcoaching.</p>
<p>Ook het aantal bestemmingen van Brussels Airlines blijft allicht niet onaangeroerd. Volgens VRT blijft de maatschappij deze zomer alvast de dienst verzekeren naar al zijn huidige bestemmingen.</p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">07/11/2019</div><div class="article-author">Koen Vervremd</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/zaventem">Zaventem</a></div><div class="article-tags"><a href="/toerisme">Toerisme</a><a href="/economie">Economie</a><a href="/verkeer">Verkeer</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/reboot-drastisch-besparingsplan-voor-brussels-airlines">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-0020a2e33cf8e2463f7e354405b19bf0">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20191106_viva_herfst_1440_2.jpg?itok=zTvcpo86);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">VIVA! Herfst</div><div class="button-wrapper"><a href="https://www.ringtv.be/viva-herfstspecial">DIT WEEKEND: Evolve (Grimbergen)</a></div></div><div class="cta-banner"><span>elke zaterdag</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20191026_de_lijn_1400.jpg?itok=msMtcXPs);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">VIVA! Achter de Schermen</div><div class="button-wrapper"><a href="https://www.ringtv.be/viva-herfstspecial">DIT WEEKEND: De Lijn</a></div></div><div class="cta-banner"><span>elke weekend</span><span>op RINGtv</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/ringtv_sport_2019_rood_def.jpg?itok=RhRpIU1g);">  <div  class="ds-1col node node-cta node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">RINGtv-Sport</div><div class="button-wrapper"><a href="http://www.ringtv.be/taxonomy/term/9">Terug op RINGtv! </a></div></div><div class="cta-banner"><span>Elke zondag</span><span>vanaf 19u30</span></div>  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/allerheiligen_3.jpg?itok=32e_xgXg);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  
  <div class="cta-content"><div class="cta-title">Over Lijden</div><div class="cta-description">Wat is een waardig levenseinde? Die vraag stellen we ons in de speciale uitzending &#039;Over Lijden&#039;. </div><div class="button-wrapper"><a href="https://www.ringtv.be/special">Bekijk hier opnieuw onze special rond 1 november</a></div></div><div class="cta-banner"><span>KIJK</span><span>OPNIEUW</span></div>  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-2ca1f4f081fbbfbfa74590e8b1f8a2dc">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/camera%E2%80%99s-tegen-zwerfvuil-en-sluikstorten"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/sluikstort.png?itok=K-cxh299" width="282" height="157" /></a><h2><a href="/nieuws/camera%E2%80%99s-tegen-zwerfvuil-en-sluikstorten">Camera’s tegen zwerfvuil en sluikstorten</a></h2>
<div class="article-body"><p>De gemeente Kampenhout en afvalintercommunale Interza schakelen een versnelling hoger in de strijd tegen zwerfvuil en sluikstort, via de plaatsing van mobiele camera’s op het openbaar domein.</p></div>  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/merchtemse-veroordeelde-op-most-wanted-lijst"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/mugshot.png?itok=SjxyfD2h" width="282" height="157" /></a><h2><a href="/nieuws/merchtemse-veroordeelde-op-most-wanted-lijst">Merchtemse veroordeelde op Most Wanted-lijst</a></h2>
<div class="article-body"><p>Op de Most Wanted-lijst, zeg maar de top 20 van meest gezochte misdadigers van het land, staat de naam van Kevin De Cooman. Sinds hij veroordeeld werd tot 15 jaar cel voor het doodschieten van een kameraad, is de Merchtemnaar spoorloos.</p></div>  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/uitslaande-brand-teistert-loods-dilbeek"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/branddilbeek_1.png?itok=tsBm0kpD" width="282" height="157" /></a><h2><a href="/nieuws/uitslaande-brand-teistert-loods-dilbeek">Uitslaande brand teistert loods in Dilbeek</a></h2>
<div class="article-body"><p>Woensdagavond ontstond een felle brand in een loods in Sint-Ulriks-Kapelle, deelgemeente van Dilbeek. De brandweer van de zone Vlaams-Brabant West moest massaal uitrukken. Er vielen geen gewonden.</p>
<p> </p></div>  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/waterbeheersingswerken-herne-starten"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/mark_herne.png?itok=00doQMj2" width="282" height="157" /></a><h2><a href="/nieuws/waterbeheersingswerken-herne-starten">Waterbeheersingswerken in Herne starten</a></h2>
<div class="article-body"><p>In Herne starten deze week grootschalige werken aan de Mark. Die moet wateroverlast in het centrum van de Pajotse gemeente verhelpen. De werken zullen enkele maanden duren, maar zijn sterk weersafhankelijk.</p></div>  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/standbeeld-servais-krijgt-opknapbeurt"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/servais4_0.jpg?itok=5HXUDIOm" width="282" height="157" /></a><h2><a href="/nieuws/standbeeld-servais-krijgt-opknapbeurt">Standbeeld Servais krijgt opknapbeurt</a></h2>
<div class="article-body"><p>Het standbeeld van Servais op de Grote Markt in Halle wordt gerenoveerd. De stad doet daarvoor beroep op een gespecialiseerde firma. De opknapbeurt kost 16.500 euro.</p></div>  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/vilvoorde-investeert-cameras-na-stijging-fietsdiefstallen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/fietsstalling.jpg?itok=KkSkFWgY" width="282" height="157" /></a><h2><a href="/nieuws/vilvoorde-investeert-cameras-na-stijging-fietsdiefstallen">Vilvoorde investeert in camera&#039;s na stijging fietsdiefstallen</a></h2>
<div class="article-body"><p>De stad Vilvoorde plaatst rond de jaarwisseling vier nieuwe bewakingscamera's aan de fietsstallingen van het station en de omliggende straten. De investering kost ruim 100.000 euro.</p></div>  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/wie-heeft-ludwina-de-weerdt-gezien"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/verdwijning_lennik2.jpg?itok=El-MAZEo" width="282" height="157" /></a><h2><a href="/nieuws/wie-heeft-ludwina-de-weerdt-gezien">Wie heeft Ludwina De Weerdt gezien?</a></h2>
<div class="article-body"><p>De politie is op zoek naar de 70-jarige Ludwina De Weerdt uit Lennik. Ze is sinds gisterenmiddag spoorloos.</p></div>  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/weyts-tikt-plantentuin-op-de-vingers-voor-doodschieten-ree%C3%ABn"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/ree_0.jpg?itok=u-x1ZCNQ" width="282" height="157" /></a><h2><a href="/nieuws/weyts-tikt-plantentuin-op-de-vingers-voor-doodschieten-ree%C3%ABn">Weyts tikt Plantentuin op de vingers voor doodschieten reeën</a></h2>
<div class="article-body"><p>Vlaams minister van Dierenwelzijn Ben Weyts heeft een boze brief geschreven naar de Plantentuin Meise. Aanleiding is het feit dat de directie van de Plantentuin midden oktober een kudde reeën liet doodschieten.</p></div>  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  
  <a href="/nieuws/eneco-wil-elektriciteit-van-gascentrale-vilvoorde"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/elektriciteitscentrale_vilvoorde.jpg?itok=X7bLNdAN" width="282" height="157" /></a><h2><a href="/nieuws/eneco-wil-elektriciteit-van-gascentrale-vilvoorde">Eneco wil elektriciteit van gascentrale Vilvoorde</a></h2>
<div class="article-body"><p>Eneco wil op korte termijn elektriciteit afnemen van de gascentrale in Vilvoorde. Dat schrijft De Standaard. De Nederlandse energieleverancier wil dit jaar nog een deal afsluiten met de gascentrale over de afname van elektriciteit.</p></div>  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li class="last"><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first expanded active-trail"><a href="/ringtv-homepage" class="active-trail">Nieuws</a><ul class="menu"><li class="first has-children active-trail"><a href="/themas" id="theme-menu-link" class="active-trail">Thema&#039;s</a></li>
<li class="has-children"><a href="/je-gemeente">In je gemeente</a></li>
<li class="last"><a href="/albums/stuur-ons-jouw-beste-weerfotos">Weerfoto&#039;s</a></li>
</ul></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li><a href="/achter-de-schermen" title="Achter de schermen">Achter de schermen</a></li>
<li><a href="/viva-herfstspecial" title="VIVA! Herfstspecial">VIVA! Herfstspecial</a></li>
<li class="last"><a href="/zomers-bruegelen" title="Zomers Bruegelen">Zomers Bruegelen</a></li>
</ul></li>
<li><a href="https://www.ringtv.be/regiopagina">Nieuws uit Vlaanderen &amp; Brussel</a></li>
<li class="last collapsed"><a href="/net-gemist">Net gemist</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?pzgku5"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?pzgku5"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?pzgku5"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?pzgku5"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?pzgku5"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?pzgku5"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?pzgku5"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?pzgku5"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?pzgku5"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?pzgku5"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?pzgku5"></script>
    </body>
</html>

