<!doctype html>
<!--[if IEMobile 7]><html class="no-js iem7"  lang="nl" dir="ltr"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><!--><html class="no-js" lang="en"><!--<![endif]-->
<!--[if lt IE 7]><html class="no-js ie6 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html class="no-js ie7 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html class="no-js ie8 oldie"  lang="nl" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"  lang="nl" dir="ltr"><!--<![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html class="no-js"  
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"><!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="cleartype" content="on">
        <title>Tien verdachten opgepakt in onderzoek naar bende autodieven | Ring TV | Jouw zender, Jouw nieuws</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ringtv.be/sites/all/themes/spock/favicon.ico" />
<link rel="alternate" title="RingTV RSS: Nieuws" href="https://www.ringtv.be/feed/home.xml" />
<meta name="description" content="Speurders van de politiezone AMOW (Asse, Merchtem, Opwijk en Wemmel) vielen dinsdagavond binnen in een pand in Ittre waar de verdachten de gestolen voertuigen naartoe brachten. &quot;De bende wordt verdacht van verschillende autodiefstallen en pogingen daartoe in de arrondissementen Halle-Vilvoorde, Charleroi en Nijvel”, zegt parketwoordvoerster Carol Vercarre. &quot;Ze huurden voertuigen in Frankijk om zich van daaruit naar ons land te verplaatsen om de feiten te plegen. Ze hadden het vooral gemunt op voertuigen van het merk Toyota, Peugeot en Citroën. De gestolen voertuigen werden eerst overgebracht naar hun uitvalsbasis te Ittre, van waaruit ze verder verdeeld werden. Eén van de gestolen voertuigen kon er nog aangetroffen worden.”Bij de huiszoeking werden negen verdachten opgepakt. Een tiende bendelid werd daags voordien opgepakt in Sint-Pieters-Leeuw, toen hij aan het stuur zat van een voertuig dat was gestolen in Frankrijk. &quot;Het verder onderzoek zal nog moeten uitwijzen hoe ze juist te werk gingen, maar vermoedelijk werd er gebruik gemaakt van materiaal om voertuigen zonder sleutel te kunnen starten”, aldus Vercarre. &quot;Voorlopig kunnen de verdachten gelinkt worden aan elf feiten die gepleegd werden sinds 26 juli, mogelijk zal het verder onderzoek nog feiten aan het licht brengen.&quot;De tien verdachten werden na hun arrestatie voorgeleid voor de onderzoeksrechter in Brussel, die besliste om hen aan te houden. Ze verschijnen de komende dagen voor de raadkamer, die zal oordelen over hun verdere aanhouding." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ringtv.be/nieuws/tien-verdachten-opgepakt-onderzoek-naar-bende-autodieven" />
<link rel="shortlink" href="https://www.ringtv.be/node/69222" />
<meta property="og:site_name" content="Ring TV | Jouw zender, Jouw nieuws" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ringtv.be/nieuws/tien-verdachten-opgepakt-onderzoek-naar-bende-autodieven" />
<meta property="og:title" content="Tien verdachten opgepakt in onderzoek naar bende autodieven" />
<meta property="og:description" content="In een onderzoek naar een bende autodieven zijn deze week tien verdachten opgepakt. Negen van hen werden in de boeien geslagen in hun uitvalsbasis in het Waalse Ittre. De bende zou sinds eind juli minstens elf feiten hebben gepleegd, al vermoedt het parket van Halle-Vilvoorde dat er nog diefstallen aan het licht zullen komen." />
<meta property="og:image" content="https://www.ringtv.be/sites/default/files/politie_anoniem2_1_0_0_1.jpg" />
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" href="https://www.ringtv.be/sites/all/themes/spock/apple-touch-icon.png">
<link rel="apple-touch-startup-image" href="https://www.ringtv.be/sites/all/themes/spock/apple-startup.png">
                <meta name="MobileOptimized" content="width">
        <meta name="HandheldFriendly" content="true">        <meta name="viewport" content="width=device-width, initial-scale=1">                <style>
@import url("https://www.ringtv.be/modules/system/system.base.css?rfb2hn");
@import url("https://www.ringtv.be/modules/system/system.menus.css?rfb2hn");
@import url("https://www.ringtv.be/modules/system/system.messages.css?rfb2hn");
@import url("https://www.ringtv.be/modules/system/system.theme.css?rfb2hn");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_api/date.css?rfb2hn");
@import url("https://www.ringtv.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?rfb2hn");
@import url("https://www.ringtv.be/modules/field/theme/field.css?rfb2hn");
@import url("https://www.ringtv.be/modules/node/node.css?rfb2hn");
@import url("https://www.ringtv.be/modules/user/user.css?rfb2hn");
@import url("https://www.ringtv.be/sites/all/modules/contrib/views/css/views.css?rfb2hn");
@import url("https://www.ringtv.be/sites/all/modules/contrib/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?rfb2hn");
</style>
<style>
@import url("https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?rfb2hn");
@import url("https://www.ringtv.be/sites/all/modules/contrib/ctools/css/ctools.css?rfb2hn");
@import url("https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/css/eu_cookie_compliance.css?rfb2hn");
</style>
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}
</style>
<style>
@import url("https://www.ringtv.be/sites/all/themes/spock/css/base.css?rfb2hn");
</style>
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
        <![endif]-->
                <!--[if lt IE 9]>
          <script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/html5.js"></script>
        <![endif]-->
                        <script src="//pool.roularta.adhese.com/tag/tag.js"></script>
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
          window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function () {
            var mapping_BANNER_ABOVE = googletag.sizeMapping().addSize([320,0], [[300,75]]).addSize([980,0], [[980,150],
              [960,150],[970,250],[840,150],[840,250],[728,90]]).build();

            googletag.defineSlot('/21768925892/8017_I000/8017_I019', [], 'gpt-ad-BANNER_ABOVE')
              .defineSizeMapping(mapping_BANNER_ABOVE)
              .addService(googletag.pubads())
              .setTargeting('AdType', ['BANNER_ABOVE']);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
        </script>
    </head>
    <body class="not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-69222 node-type-article section-news"  data-adhese-location="Site-RingTV-NL-nl">
        <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
                
<div id="SPLASH" style="clear: both; background: #000;">
    <div id="adh_toCopyContent" style="display:none;"><a href="#" onclick="closeSplash();"><div class="addConinue">Klik hier om verder te gaan naar <img src="//ringtv.be/sites/all/themes/benny/images/logo.png" border="0"></div></a></div>
    <script type="text/javascript">initAdhese('SPLASH');</script>
</div>
<div id="BANTOP">
    <script type="text/javascript">initAdhese('BANTOP');</script>
</div>
<div id="BAN">
    <script type="text/javascript">initAdhese('BAN');</script>
</div>
<div id="HALFMRECT1">
    <script type="text/javascript">initAdhese('HALFMRECT1');</script>
</div>
<div id="HALFP">
    <script type="text/javascript">initAdhese('HALFP');</script>
</div>
<div id="MRECT2">
    <script type="text/javascript">initAdhese('MRECT2');</script>
</div>
<div id="LAYER">
    <script type="text/javascript">initAdhese('LAYER');</script>
</div>

<header id="header" role="banner">
  <div class="container">
    <div class="siteinfo">
              <figure>
          <a href="/" title="Home" rel="home">
            <img src="https://www.ringtv.be/sites/all/themes/spock/img/logo.png" alt="Home" />
          </a>
        </figure>
          </div>

    <div class="header-right">
            <div class="header-region">
        
    
<div  id="block-views-exp-zoeken-page" class="block block-views ">
  
      
  
  <form action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-type-textfield">
 <input placeholder="Zoeken" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-zoeken" name="" value="Zoek" />    </div>
      </div>
</div>
</form>
  </div>

<div  id="block-feature-site-social-media-links" class="block block-feature-site ">
  
      
  
  <div class="social-buttons"><a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div>
  </div>

<div  id="block-feature-epg-current-epg-block-compact" class="block block-feature-epg ">
  
      
  
  <span>Nu op RINGtv</span>
<div class="marquee js-marquee owl-carousel"><a href="/special">Special</a><a href="/rondje-rand">Rondje Rand</a></div>

  </div>
  
      </div>
        </div>

    
  </div>
</header>

<div class="page">
    
    <div class="content">
        <div class="container">
                            <div class="sidebar-first">
                    
    
<nav  id="block-menu-block-1" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-slaapadvies" title="VIVA! Slaapadvies">VIVA! Slaapadvies</a></li>
<li><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li class="last"><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
</ul></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="/weerfoto">Weerfoto&#039;s</a></li>
<li class="last"><a href="/vacature">Vacatures</a></li>
</ul>

  



  
</nav>
  
                </div>
            
            <div class="wrapper">
                <div id="gpt-ad-BANNER_ABOVE">
                  <script>
                    googletag.cmd.push(function () {
                      googletag.display('gpt-ad-BANNER_ABOVE');
                    });
                  </script>
                </div>

                                                  <div class="page-title__wrapper">
                    <h1 class="page-title">Tien verdachten opgepakt in onderzoek naar bende autodieven</h1>
                  </div>
                                
    <!--            -->    <!--                <ul class="action-links">--><!--</ul>-->
    <!--            -->
                <!-- content -->
                
    <div  class="node node-article view-mode-full clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="article-main">
      <div class="article-header">
        <div class="article-title"><h1>Tien verdachten opgepakt in onderzoek naar bende autodieven</h1></div><div class="article-description"><p>In een onderzoek naar een bende autodieven zijn deze week tien verdachten opgepakt. Negen van hen werden in de boeien geslagen in hun uitvalsbasis in het Waalse Ittre. De bende zou sinds eind juli minstens elf feiten hebben gepleegd, al vermoedt het parket van Halle-Vilvoorde dat er nog diefstallen aan het licht zullen komen.</p>
</div><div class="group-wrap"><div class="article-carousel"><div class="flexslider" id="images-big"><ul class="slides"><li><img src="https://www.ringtv.be/sites/default/files/styles/article_full/public/politie_anoniem2_1_0_0_1.jpg?itok=GgX_xIJM" width="784" height="441" alt="" /></li></li></div></div><div class="article-overview"><a href="/">Back to overview</a></div></div>      </div>
      <div class="article-body"><p>Speurders van de politiezone AMOW (Asse, Merchtem, Opwijk en Wemmel) vielen dinsdagavond binnen in een pand in Ittre waar de verdachten de gestolen voertuigen naartoe brachten. "De bende wordt verdacht van verschillende autodiefstallen en pogingen daartoe in de arrondissementen Halle-Vilvoorde, Charleroi en Nijvel”, zegt parketwoordvoerster Carol Vercarre. "Ze huurden voertuigen in Frankijk om zich van daaruit naar ons land te verplaatsen om de feiten te plegen. Ze hadden het vooral gemunt op voertuigen van het merk Toyota, Peugeot en Citroën. De gestolen voertuigen werden eerst overgebracht naar hun uitvalsbasis te Ittre, van waaruit ze verder verdeeld werden.  Eén van de gestolen voertuigen kon er nog aangetroffen worden.”</p>
<p>Bij de huiszoeking werden negen verdachten opgepakt. Een tiende bendelid werd daags voordien opgepakt in Sint-Pieters-Leeuw, toen hij aan het stuur zat van een voertuig dat was gestolen in Frankrijk. "Het verder onderzoek zal nog moeten uitwijzen hoe ze juist te werk gingen, maar vermoedelijk werd er gebruik gemaakt van materiaal om voertuigen zonder sleutel te kunnen starten”, aldus Vercarre. "Voorlopig kunnen de verdachten gelinkt worden aan elf feiten die gepleegd werden sinds 26 juli, mogelijk zal het verder onderzoek nog feiten aan het licht brengen."<br /><br />De tien verdachten werden na hun arrestatie voorgeleid voor de onderzoeksrechter in Brussel, die besliste om hen aan te houden. Ze verschijnen de komende dagen voor de raadkamer, die zal oordelen over hun verdere aanhouding.</p>
</div>    </div>

    <div class="article-sidebar">
      <div class="article-date">12/08/2022</div><div class="article-author">Chris Verhaeghe / Jens De Smet</div><div id="node-article-full-group-tags-wrapper" class="article-tags-wrapper"><h3><span>Labels</span></h3><div class="article-tags"><a href="/asse">Asse</a><a href="/merchtem">Merchtem</a><a href="/opwijk">Opwijk</a><a href="/sint-pieters-leeuw">Sint-Pieters-Leeuw</a><a href="/wemmel">Wemmel</a></div><div class="article-tags"><a href="/justitie">Justitie</a></div></div><div class="article-add"><h3 class="label-above">Social media:&nbsp;</h3><div class="addthis_toolbox addthis_default_style " addthis:url="https://www.ringtv.be/nieuws/tien-verdachten-opgepakt-onderzoek-naar-bende-autodieven">
  <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
  <a class="addthis_button_tweet"></a>
  <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  <a class="addthis_counter addthis_pill_style"></a>
</div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms -->
  
                <!-- /content -->
            </div>
        </div>
    </div>
    <!-- content middle -->
            <div class="content-middle">
            <div class="container">
                
    
<div  id="block-views-ctas-carousel-block" class="block block-views ">
  
        <h2 class="title">Queue 'CTA&#039;s carousel'</h2>
    
  
  <div class="view-ctas-carousel view-id-ctas_carousel view-display-id-block owl-carousel js-carousel view-dom-id-b688f032d34a481b370a57a497bfa0ec">
        
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/wijhnreis_bordeaux_1440_met_logo_rantour_0.jpg?itok=XMMUjZh6);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">Maak met RINGtv een culinaire wijnreis naar Bordeaux </div><div class="button-wrapper"><a href="https://www.ringtv.be/wijnreis-bordeaux">zo 11 tot wo 14 september 2022</a></div></div><div class="cta-banner"><span>Boek nu via</span><span>Rantour</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/20220813_rondje_rand_1440.jpg?itok=DDvkN1OU);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">Rondje Rand</div><div class="button-wrapper"><a href="https://www.ringtv.be/rondje-rand">DIT WEEKEND: Nerocafé (Hoeilaart)</a></div></div><div class="cta-banner"><span>Elk weekend</span><span>op RINGtv</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/zomerkriebels_1440.jpg?itok=EDKI7DVj);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">Zomerkriebels</div><div class="button-wrapper"><a href="https://www.ringtv.be/zomerkriebels">elke werkdag, na het nieuws</a></div></div><div class="cta-banner"><span>vanaf </span><span>4 juli</span></div>  </div>
  </div>

  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <div class="cta-wrapper" style="background-image:url(https://www.ringtv.be/sites/default/files/styles/article_carrousel/public/banner_weer_1440.jpg?itok=nqe-vRyZ);">  <div  class="ds-1col node node-cta node-promoted node-teaser view-mode-teaser clearfix">

  <div class="ds-1col__content-wrapper">
        
    <div class="cta-content"><div class="cta-title">Jouw foto in ons weerpraatje?</div><div class="button-wrapper"><a href="http://www.ringtv.be/albums/stuur-ons-jouw-beste-weerfotos">Upload hier jouw foto!</a></div></div><div class="cta-banner"><span>het WEER</span><span>elke avond</span></div>  </div>
  </div>

  </div>  </div>

  
  
  
  
  
  
</div> 
  </div>
  
            </div>
        </div>
        <!-- /content middle -->

        <!-- content post -->
            <div class="content-post">
            <div class="container">
                <div class="wrapper">
                    
    
<div  id="block-feature-dynamic-blocks-dynamic-block-3" class="block block-feature-dynamic-blocks ">
  
      
  
  <div class="dynamic-block"><div class="col-left">
<div  id="block-views-related-articles-block" class="block block-views ">
  
        <h2 class="title">Andere actuele artikels</h2>
    
  
  <div class="view-related-articles view-id-related_articles view-display-id-block view-dom-id-ff45c204d4b237f268db96e757c4ccce">
            <div class="view-header">
      <h2>Andere actuele artikels</h2>
    </div>
  
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/zorgboerderij-huppeldepup-en-ark-van-pollare-slaan-handen-elkaar"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/arkvanpollare_huppeldepup.jpg?itok=pVIiIs5d" width="282" height="157" /></a><h2><a href="/nieuws/zorgboerderij-huppeldepup-en-ark-van-pollare-slaan-handen-elkaar">Zorgboerderij Huppeldepup en Ark van Pollare slaan handen in elkaar</a></h2>
<div class="article-body"><p>Zorgboerderij Huppeldepup uit Humbeek (Grimbergen) en de Ark van Pollare uit Lennik gaan vanaf september hand in hand door het leven. Ellen Van Assche en Geert Van Moer van Zorgboerderij Huppeldepup vormen dan samen met dierenverzorgster Sarah Vanhemelrijck het nieuwe bestuur van de Ark van...</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/sport/jonathan-sacoor-toont-zich-klaar-voor-ek-met-seizoensbeste"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/sacoor_1_0_0.jpg?itok=fQqPYKu4" width="282" height="157" /></a><h2><a href="/sport/jonathan-sacoor-toont-zich-klaar-voor-ek-met-seizoensbeste">Jonathan Sacoor toont zich klaar voor EK met seizoensbeste </a></h2>
<div class="article-body"><p>Jonathan Sacoor is duidelijk klaar voor de 4x400 meter op het EK in München volgende week. De atleet uit Beersel klokte gisteren op de 400 meter in Ninove af met een seizoensbeste van 46”36 en was daarmee sneller dan Jonathan Borlée.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/brandweer-rukt-uit-voor-brandend-afval-gas-boete-voor-eigenaar"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/brandweer_2_3.png?itok=AtNDgI6T" width="282" height="157" /></a><h2><a href="/nieuws/brandweer-rukt-uit-voor-brandend-afval-gas-boete-voor-eigenaar">Brandweer rukt uit voor brandend afval: GAS-boete voor eigenaar</a></h2>
<div class="article-body"><p>De brandweer moest woensdagnacht rond 0.30 uur uitrukken naar een woning in de Rubensstraat in Vilvoorde. Een man bleek z'n snoeiafval in brand te hebben gestoken op de grond in z'n tuin.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/asse-neemt-preventieve-pfas-maatregelen-op-3-locaties"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/pfasasse.jpg?itok=rsnJkxfb" width="282" height="157" /></a><h2><a href="/nieuws/asse-neemt-preventieve-pfas-maatregelen-op-3-locaties"> Asse neemt preventieve PFAS-maatregelen op 3 locaties</a></h2>
<div class="article-body"><p>In Asse worden er in afwachting van verder onderzoek zogenaamde no regret-maatregelen genomen na de ontdekking van PFAS op drie locaties. </p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/provinciegouverneur-spooren-voorlopig-geen-probleem-met-leidingwater-maar-wees-zuinig"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/droogte.jpg?itok=fyfkDtUg" width="282" height="157" /></a><h2><a href="/nieuws/provinciegouverneur-spooren-voorlopig-geen-probleem-met-leidingwater-maar-wees-zuinig">Provinciegouverneur Spooren: &quot;Voorlopig geen probleem met leidingwater, maar wees zuinig&quot;</a></h2>
<div class="article-body"><p>Vanaf vandaag is het code rood voor brandgevaar in natuur- en bosgebieden door de aanhoudende droogte en hitte. Wandelen in bossen wordt afgeraden, het gebruik van vuur en roken is er zelfs verboden. Ook tegen de droogte worden tal van maatregelen genomen. Al is er volgens provinciegouverneur...</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/sport/ook-voetbalclubs-kampen-met-droogteperikelen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/voetbalveldhekelgem.jpg?itok=pSF5h6Y9" width="282" height="157" /></a><h2><a href="/sport/ook-voetbalclubs-kampen-met-droogteperikelen">Ook voetbalclubs kampen met droogteperikelen</a></h2>
<div class="article-body"><p>Tot nader order is er nog geen sproeiverbod en dat is een opluchting voor nogal wat voetbalclubs. Zij moeten hun terreinen bevochtigen als ze die nog enigszins bespeelbaar willen houden. Wij gingen eens kijken hoe Eendracht Hekelgem zijn velden in Affligem een beetje groen probeert te houden.</p>
<p> </p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/3wplus-organiseert-jobbeurs-waar-je-meteen-een-contract-kan-tekenen"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/jobbeurs_2.jpg?itok=NxQ2VLYT" width="282" height="157" /></a><h2><a href="/nieuws/3wplus-organiseert-jobbeurs-waar-je-meteen-een-contract-kan-tekenen">3Wplus organiseert jobbeurs waar je meteen een contract kan tekenen</a></h2>
<div class="article-body"><p>In Sint-Pieters-Leeuw meldden zich gisteren tijdens een jobdag tientallen kandidaten voor een baan in de buitenschoolse kinderopvang in Beersel, Halle of Sint-Pieters-Leeuw. Het tekort aan personeel in de kinderopvang is, net als in de rest van Vlaanderen, nijpend. De jobdag was een initiatief...</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/huizen-halle-en-vilvoorde-populairst-bij-jonge-kopers"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/woningtekoop.jpg?itok=F0Ux7V7y" width="282" height="157" /></a><h2><a href="/nieuws/huizen-halle-en-vilvoorde-populairst-bij-jonge-kopers">Huizen in Halle en Vilvoorde populairst bij jonge kopers</a></h2>
<div class="article-body"><p>Jongeren tussen 18 en 30 jaar die een huis willen kopen, belanden het vaakst in Halle en Vilvoorde. Dat blijkt uit de cijfers van Fednot, de federatie van notarissen. In Halle betalen ze daar gemiddeld 300.000 euro voor, in Vilvoorde 321.000 euro.</p></div>  </div>
  </div>

    </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      <div  class="ds-1col node node-article view-mode-teaser_category clearfix">

  <div class="ds-1col__content-wrapper">
        
    <a href="/nieuws/glasbollen-op-veel-plekken-overvol-breng-je-flessen-naar-het-containerpark"><img src="https://www.ringtv.be/sites/default/files/styles/channel/public/glasfles.jpg?itok=EpJLJI2l" width="282" height="157" /></a><h2><a href="/nieuws/glasbollen-op-veel-plekken-overvol-breng-je-flessen-naar-het-containerpark">Glasbollen op veel plekken overvol: &quot;Breng je flessen naar het containerpark&quot;</a></h2>
<div class="article-body"><p>Afvalintercommunale Intradura roept op om glas naar het containerpark te brengen en niet naar een glasbol. Door het mooie, warme weer is de hoeveelheid glas dat wordt aangeboden sterk gestegen.</p></div>  </div>
  </div>

    </div>

  
  
  
  
  
  
</div> 
  </div>
</div><div class="col-right">
<div  id="block-bean-facebook-likebox" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FRingTV.be&amp;amp;width&amp;amp;height=290&amp;amp;colorscheme=light&amp;amp;show_faces=true&amp;amp;header=true&amp;amp;stream=false&amp;amp;show_border=true&amp;amp;appId=446830808730689" style="border:none; overflow:hidden; width:300px; height:300px;"></iframe></p>
        </div>
  </div>
</div>

  </div>

<div  id="block-bean-twitter" class="block block-bean ">
  
      
  
  <div class="entity entity-bean bean-html-box clearfix">

  <div class="content">
    

<div class="field field-name-field-htmlbox-content field-type-text-long">
  
  
                <p><a class="twitter-timeline" data-widget-id="499500422457851904" href="https://twitter.com/Ring_TV">Tweets van @Ring_TV</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>
        </div>
  </div>
</div>

  </div>
</div></div>
  </div>
  
                </div>
            </div>
        </div>
            <!-- /content post -->
</div><!-- /page -->


<footer id="footer" role="contentinfo">
  <div class="container">
          
    
<div  id="block-feature-site-contact-info" class="block block-feature-site ">
  
      
  
  <span>Luchthavenlaan 22</span>
<span>1800 Vilvoorde</span>
<a href="tel:022559595">02/255 95 95</a>

  </div>

<nav  id="block-menu-menu-footer" class="block block-menu " role="navigation">
  
      
  <ul class="menu"><li class="first"><a href="/adverteren-op-ringtv-en-ringtvbe">Adverteren?</a></li>
<li><a href="http://www.ringtv.be/videoreportage-kopen">Video kopen?</a></li>
<li><a href="http://www.ringtv.be/hoe-ringtv-kijken-telenet-proximus">Hoe RINGtv kijken via Telenet &amp; Proximus?</a></li>
<li><a href="/medewerkers-ringtv">Contact</a></li>
<li><a href="http://www.ringtv.be/wie-ringtv">Over RINGtv</a></li>
<li><a href="http://www.ringtv.be/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
<li class="last"><a href="/vacature">Vacatures</a></li>
</ul>

  



  
</nav>

<div  id="block-feature-site-social-media-links-with-intro" class="block block-feature-site ">
  
      
  
  <div class="footer-right"><div class="newsletter"><a href="/nieuwsbrief">Schrijf je in op onze nieuwsbrief</a></div><div class="social-buttons"><span>Volg ons via</span>
<a href="https://www.facebook.com/RingTV.be" class="social-button-facebook" target="_blank">f</a><a href="https://twitter.com/ring_tv" class="social-button-twitter" target="_blank">t</a><a href="https://www.instagram.com/ringtv_jouwzender/" class="social-button-instagram" target="_blank">i</a></div></div>
  </div>
  
      </div>
</footer>

    <div class="mobile-menu js-mobile-menu">
        
    
<nav  id="block-menu-block-1--2" class="block block-menu-block " role="navigation">
  
        <h2 class="title">Main menu</h2>
    
  <ul class="menu"><li class="first"><a href="/overderand" title="Over de Rand">Over de Rand</a></li>
<li class="collapsed"><a href="/sport" title="Sport">Sport</a></li>
<li class="expanded"><a href="/viva" title="VIVA!">VIVA!</a><ul class="menu"><li class="first"><a href="/viva-slaapadvies" title="VIVA! Slaapadvies">VIVA! Slaapadvies</a></li>
<li><a href="/viva-wijnen" title="VIVA! Wijnen">VIVA! Wijnen</a></li>
<li class="last"><a href="/viva-lifestyle" title="VIVA! Lifestyle">VIVA! Lifestyle</a></li>
</ul></li>
<li class="collapsed"><a href="/net-gemist">Net gemist</a></li>
<li><a href="/uit-met-ringtv">UiT met RINGtv</a></li>
<li><a href="/weerfoto">Weerfoto&#039;s</a></li>
<li class="last"><a href="/vacature">Vacatures</a></li>
</ul>

  



  
</nav>
  
    </div>

        <script src="https://www.ringtv.be/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="https://www.ringtv.be/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.ringtv.be/misc/drupal.js?rfb2hn"></script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/jquery.cookie-1.4.1.min.js?v=1.4.1"></script>
<script src="https://www.ringtv.be/sites/default/files/languages/nl_R7Nl2aMPYTb1DAnR4dTGZtcWrv7juRLJ6nwZ1n6GR7U.js?rfb2hn"></script>
<script src="https://www.ringtv.be/sites/all/libraries/colorbox/jquery.colorbox-min.js?rfb2hn"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/js/colorbox.js?rfb2hn"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?rfb2hn"></script>
<script src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4eca44294211000c"></script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/google_analytics/googleanalytics.js?rfb2hn"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56050583-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.tv","focuswtv.tv","wtv-focus.tv","wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.ringtv.be/sites/all/modules/contrib/field_group/field_group.js?rfb2hn"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js"></script>
<script src="https://www.ringtv.be/sites/all/themes/mothership/mothership/js/contextual.js?rfb2hn"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/vendor.js?rfb2hn"></script>
<script src="https://www.ringtv.be/sites/all/themes/spock/js/behaviors.js?rfb2hn"></script>
<script>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</script>
        <script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ringtv.be/sites/all/modules/patched/eu_cookie_compliance/js/eu_cookie_compliance.js?rfb2hn"></script>
    </body>
</html>

